Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
chipcar30

DESTRAVANDO MULTIPLICADOR

Recommended Posts

Galera meu processador original e um atlhon xp 2.4 (AXDA)

AIXJB 0429EPDW, ou seja semana 29 de 2004

Minha placa-mãe e uma MSI K7N2 DELTA L (CHIPSET NVIDIA NFORCE 2 ULTRA)

VAMOS TIRAR MUITAS DUVIDAS aqui AGORA DE UMA VEZ POR TODAS...

Li em um topico q eu fechando umas das pontes L5 do meu processador ele virará um ATLHON MP... QUAL E A DIFERENÇA PASSANDO ELE PRA ATLHON MP??

Agora ja em outro topico, li q não adianta fazer nada, nem pin mod, nem ponte raspada, nem cortada...QUANDO SE TRATA DE SER UM CHIPSET NVIDIA NFORCE....pois não funciona...

O q estou querendo dizer... sendo assim como faço então pra destravar meu MULTIPLICADOR, porque o FSB, ja esta destravado mas não passo de 149MHZ com memorias PC 3200....

GOSTARIA DE CHEGAR EM 10X200MHZ... isso e possivel com esse processador?

AGUARDO VALEU GALERA.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por chipcar30@30 jan 2005, 16:41

    ninguém?

    ..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por chipcar30@01 fev 2005, 21:08

    faço o pim mod pra 10x... e ainda fica travado nos 15x.... :wacko:

    Tb tentei pinMod e não deu certo aqui. Antes não passava de 182 de fsb, quando que em minhas últimas esperanças resolvi atualizar minha BIOS pra uma BIOS Mod do Phoenix, o resultado foi o pc da minha assinatura...Veja mais detalhes aqui ,pode te ajudar...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • o problema e q ja to usando essa bios ai....faz tempo....rssssss

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • vou fazer isso então, porque aqui ja tentei de tudo.ja...valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×