Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
HULTRA

Problemas em 3D com ASROCK K7VT6 2D vai perfeito

Recommended Posts

Um cliente meu pegou uma ASROCK K7VT6 e esta apresentando problemas com 3D ele disse que congela, e antres com a placa ma~e anterior este problemas não ocasionava. O que pode ser problemas na placa mãe, placa de video... Ele disse que tudo continua igual so trocou a plaac mãe e esta dando este problema o que pode ser ???

Link fabricante http://www.asrock.com/product/product_k7vt6.htm

%7Boption%7Dhttp://www.asrock.com/images/MB/K7VT6.gif' border='0' alt='' />

Ela utiliza o Chip VIA KT600

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resintalou o sistema operacional??

Instalou os drivers da Via??

Tá tudo instalado direito??

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Cara ele me passou que esta tudo ok, instalado perfeitamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tente uma atualização de bios pode resolver esse problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×