• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
silvertape

kv8 PRO - problemas com o OCGuru

26 posts neste tópico

tenho uma placa mãe ABIT KV8 PRO com um Atlhon 64 3000 Newcastle.

Ao tentar usar o programa de over OCGuru, seleciono uma das opções (normal ou turbo) e depois clico em "autodrive" a seguinte mesagem de erro aparece: :tantan::tantan:

O ABIT OCGuru Application encontrou um problema e precisa ser fechado.

se clico em mais informações aparece a seguinte assinatura do erro:

AppName: ocguru.exe AppVer: 2.0.1.7 ModName: ntdll.dll

ModVer: 5.1.2600.2180 Offset: 00011e58

porque isso está acontencendo? porque não consigo utilizar o programa? :muro::chicote:

possuo o PC da assinatura.

abraços

OBS: possuo o Windpos XP SP2 com todas as atualizações

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom..

uma coisa que eu ja achei meio errado ai é o service pack 2.. na maioria das maquinas da muito problema, mais esse é outro caso..

primeira coisa a se fazer ...

baixa a atualização do oc guru aí no link http://file.abit.com.tw/pub/download/utili...guru_v2.041.exe e instala pra ver.

bom eu nunca mexi nesse autodrive mais hoje a noite quando eu chegar em casa eu vejo la pra ver o que acontece

e uma pergunta.. seu pci e agp lock travão? qual revisão é sua placa?

detalhe: antes de instalar essa nova versão desinstale a versão velha do programa..

Compartilhar este post


Link para o post
Compartilhar em outros sites

porque o service pack 2 é problema???

outra coisa, instalei o novo software... vamos aos problemas:

antigamente o programa travava, agora não trava mais. quando escolho uma opção e depois em "autodrive" ele simplesmente não carrega a nova configuração. Ele tenta, da para ovuir o aumento do cooler, mas depois volta ao normal. estranho :wacko::blink:

e ai, você utilizou o programa? deu certo? abraços...

outr coisa, para que serve o "guruclock" quando eu executo ele, parece q vai abrir o programa e não abre. sem resposta.

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

você ta clicando no autodrive naquela bola grande que tem no meio do oc guru la no autodrive é isso? aqui tambem eu clico e não aparece nada.. só percebo que o cooler aumenta um pouco a rotação..

o urugu clock tambem aqui não vai..

po da pra ver que você é mexilhão mesmo rsrsr :P

mais não precisa usar este uguru clock, e o autodrive é só pra você aumentar a rotação.

para o overclock só use o oc guru

Compartilhar este post


Link para o post
Compartilhar em outros sites

uGURU clock é um mini monitor LCD que acompanha a AV8 3rd eye e KV8 MAX 3, mostra temperaturas, clocks, voltagens etc...

Esse programa deva funcionar somente nessas placas mães.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@01 fev 2005, 18:39

você ta clicando no autodrive naquela bola grande que tem no meio do oc guru la no autodrive é isso? aqui tambem eu clico e não aparece nada.. só percebo que o cooler aumenta um pouco a rotação..

o urugu clock tambem aqui não vai..

po da pra ver que você é mexilhão mesmo rsrsr :P

mais não precisa usar este uguru clock, e o autodrive é só pra você aumentar a rotação.

para o overclock só use o oc guru

eu tava lendo no site da ABIT, o "autodrive" é o botao que inicia a sequencia de overclock.

mandei um mail para ABIT ontem.... vamos ver no que que da....

mo palha... eles criam um programa q não da para usar.

Mas você viu aquele programa "flashmenu" ele atualiza a bios da placa-mãe plo windows... aqui deu certo. to com a bios mais atual. versao de final "19"

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvertape@01 fev 2005, 20:47

eu tava lendo no site da ABIT, o "autodrive" é o botao que inicia a sequencia de overclock.

mandei um mail para ABIT ontem.... vamos ver no que que da....

mo palha... eles criam um programa q não da para usar.

Mas você viu aquele programa "flashmenu" ele atualiza a bios da placa-mãe plo windows... aqui deu certo. to com a bios mais atual. versao de final "19"

opa depois me manda o resultado desse e-mail..

só achei estranho porque eu não uso isso aqui pra fazer overclock mais tudo bem..

bom eu tambem atualizei pelo flashmenu e estou com a ultima bios..

Compartilhar este post


Link para o post
Compartilhar em outros sites

opa....

BOAS noticias.

o programa funciona sim, mas não é como a ABIT explica em seu site.

como fiz para funcionar: escolho a opção, por ex, turbo e não clico em mais nada e minimizo ele. pronto. checo no evereste e esta overclocado

morpheus, você fez algum sistema de refrigeração no seu pc???

poderia me falar o q você alteriou, como vcore, e coisas do genero para fazer seu over.

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

você alem do FSB (HTT) tem que alterar as voltagens, VDIMM (memoria), chipset e Vcore.

Nessa placa mãe tem varias opções pra ajuste de voltagens, conforme for aumentando o fsb, aumente também as voltagens.

Mas não espere mais que 2.4Ghz estavel e com temperaturas aceitaveis.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Wizard Merlim@01 fev 2005, 21:51

você alem do FSB (HTT) tem que alterar as voltagens, VDIMM (memoria), chipset e Vcore.

Nessa placa mãe tem varias opções pra ajuste de voltagens, conforme for aumentando o fsb, aumente também as voltagens.

Mas não espere mais que 2.4Ghz estavel e com temperaturas aceitaveis.

ue, mas 20% de over não seria ja um valor interessante não? afinal o FSB ja estará em 240. não é um valor razoavelemnete alto?

você falou q tenho que mudar varias voltagens, mas minha RAM é genérica, você acha q devo fazer isso???

você ja usou o programa q falei (OCGuru). Ele faz over sozinho e ja altera as voltagens tb sozinho....

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por silvertape@02 fev 2005, 07:54

ue, mas 20% de over não seria ja um valor interessante não? afinal o FSB ja estará em 240. não é um valor razoavelemnete alto?

você falou q tenho que mudar varias voltagens, mas minha RAM é genérica, você acha q devo fazer isso???

você ja usou o programa q falei (OCGuru). Ele faz over sozinho e ja altera as voltagens tb sozinho....

abraços

seu over esta bom sim..

só se ficar instavel almente um pouco o vcore

só que passe o programa prime95 por no minimo 3 horas para testar se seu overclock foi bem sucedido...

e qual sua fonte 300 ou 400W reais?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@02 fev 2005, 10:04

seu over esta bom sim..

só se ficar instavel almente um pouco o vcore

só que passe o programa prime95 por no minimo 3 horas para testar se seu overclock foi bem sucedido...

e qual sua fonte 300 ou 400W reais?

rapaz... minha fonte é um problema....

ela veio com o gabinete da Dr. Hank e lá fala que é de 200W reais! mas meu pc fica ligado 5 dias por semana e nunca deu problema....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvertape@02 fev 2005, 13:33

rapaz... minha fonte é um problema....

ela veio com o gabinete da Dr. Hank e lá fala que é de 200W reais! mas meu pc fica ligado 5 dias por semana e nunca deu problema....

hii cara dai complica tens que pegar uma fonte melhor..

seventeam 350bkv ou seventeam 400W entre outras fontes acima de 350W reais .. essa dr hank apanha..

tipo eu tenho aqui uma dr hank 400W reais dual fan em uso e éla ta apanhando pro meu pc..

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com uma pequena duvida. Meu gabinete é de 3 baias e a fonte, como consta na caixa, é de "tamanha reduzido para não atrapalhar o processador". então não seria qualquer fonte que caberia aqui. você sabe me dizer se essaas fontes menores sao mais caras?

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvertape@02 fev 2005, 18:02

estou com uma pequena duvida. Meu gabinete é de 3 baias e a fonte, como consta na caixa, é de "tamanha reduzido para não atrapalhar o processador". então não seria qualquer fonte que caberia aqui. você sabe me dizer se essaas fontes menores sao mais caras?

abraços

Você vai fazer overclock usando um gabinete de 3 baias abafado e sem ventilação?

Se você pretende fazer overclock primeiramente compre um gabinete de 4 baias e uma boa fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@02 fev 2005, 22:11

Você vai fazer overclock usando um gabinete de 3 baias abafado e sem ventilação?

Se você pretende fazer overclock primeiramente compre um gabinete de 4 baias e uma boa fonte.

esse é o problema... não da para ser de 4 baias porque o movel aqui de casa não cabe :P

vai ter q ser de 3 baias, mas vou ver se faço um buraco e cima e coloco um cooler jogando para cima e vou fazer um buraco em cima do processador jogando ar nele.

você acha q isso basta?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvertape@03 fev 2005, 00:46

esse é o problema... não da para ser de 4 baias porque o movel aqui de casa não cabe :P

vai ter q ser de 3 baias, mas vou ver se faço um buraco e cima e coloco um cooler jogando para cima e vou fazer um buraco em cima do processador jogando ar nele.

você acha q isso basta?

não basta não..

isos é simples.. compre um gabinete de 4 baias.. e coloque ele no chão ou em cima da mesa, ou algo parecido..

você pretende usar gabinete de 3 baias e fazer overclock tendo assim temperaturas mais altas podendo detonar seu computador? ou você compraria outro gabinete de 4 baias e uma outra mesa para caber seu pc embaixo? hehe pensa bem..

Compartilhar este post


Link para o post
Compartilhar em outros sites

gostaria de aproveitar e perguntar. as temperaturas estão normais: (sem over)

quando estou jogando o processador fica em 58 graus.

em condição normal em 50.

com over acrscenta 4 graus nos dois.

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvertape@03 fev 2005, 18:24

gostaria de aproveitar e perguntar. as temperaturas estão normais: (sem over)

quando estou jogando o processador fica em 58 graus.

em condição normal em 50.

com over acrscenta 4 graus nos dois.

abraços

é a SYS temperature que você ta dizendo ou é o cpu temperature?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@03 fev 2005, 20:08

é a SYS temperature que você ta dizendo ou é o cpu temperature?

CPU!!!

esta bom???

quer q eu fale da SYS?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvertape@04 fev 2005, 00:23

CPU!!!

esta bom???

quer q eu fale da SYS?

olha a temperaturea não esta boa não, seria melhor se você trocasse seu gabinete por um de 4 baias e se der colocar um cooler melhor tambem e fazer uma boa ventilação no gabinete..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvertape@03 fev 2005, 18:24

gostaria de aproveitar e perguntar. as temperaturas estão normais: (sem over)

quando estou jogando o processador fica em 58 graus.

em condição normal em 50.

com over acrscenta 4 graus nos dois.

abraços

este bem alta suas temp....

a minha fica em 35°C ~ 50°C 9*250

bom meu processador é de pobre... :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MuxDemux@04 Feb 2005, 12:00

este bem alta suas temp....

a minha fica em 35°C ~ 50°C  9*250

bom meu processador é de pobre...  :cry:

não vai mudar muita coisa não.. mais ja ajuda!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@09 de February de 2005, 12:07

não vai mudar muita coisa não.. mais ja ajuda!!

que cooler q você aconselha para eu comprar... não muyito caro.

quanto q estaria???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0