Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest James Azevedo

[Resolvido] Modem us robotics 56k

Recommended Posts

Guest James Azevedo   
Guest James Azevedo

<font color='#000000'>Possuo Um Modem us Robotics 56k, e estou usando configuração PnP no win Xp Pro e ele conecta-se apenas a 33,6,

alguma solução para isto.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Mr.Crowley   
Guest Mr.Crowley
  • Autor do tópico
  • <font color='#0000FF'>Bom... solução para este tipo de problema é quase impossível, pois você conecta a esta velocidade porque o provedor q você está usando só tem modems de 33,6k, sendo assim será impossivel conectar a velocidade maior....

    mas c você ficer um teste com outro modem e este conectar com velocidade maior, dæ a coisa muda...

    só q a partir de 33,6k não é muito considerável a velocidade de conexão, e sim a taxa de transferencia...

    pois existem modems q conectam a 56k com facilidade, mas não tem taxa maior q 2kb/s

    valeu

    []'s</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Cgomes    0

    <font color='#000000'>Podem ser duas coisas:

    1.) Sua linha telefônica está com baixa performance..ruídos talvez...

    2.) Talvez um string p/ o seu modem, ajude a melhorar a performance.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×