Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tapom

...Ta bom ou da para melhorar?

Recommended Posts

Fiz um Over e coloquei as Screen para o pessoal q entende dar uma olhada... Aumentei o FSB do Processador, Clock e a tensão do Processador.... só não fussei nas Memórias... :cry: POSSO MELHORAR??? NO QUE???? :help::help::help:

Screen do Over:

<div class='bbimg'>%7Boption%7Dhttp://users.cjb.net/tapom/everest_over.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Screen do Sensor (VOLT/TEMP):

<div class='bbimg'>%7Boption%7Dhttp://users.cjb.net/tapom/sensor.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

OBS: EU SETO O FSB EM 200 E O SISTEMA MEMO/PROC. EM MODO AGRESSIVE... A BIOS NÃO "BOOTA"

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por tapom@16 de julho de 2005, 18:39

Fiz um Over e coloquei as Screen para o pessoal q entende dar uma olhada... Aumentei o FSB do Processador, Clock e a tensão do Processador.... só não fussei nas Memórias... :cry:  POSSO MELHORAR??? NO QUE???? :help:  :help:  :help:

Screen do Over:

<div class='bbimg'>%7Boption%7Dhttp://users.cjb.net/tapom/everest_over.jpg' border='0' alt='Imagem postada pelo usuário' />

Screen do Sensor (VOLT/TEMP):

<div class='bbimg'>%7Boption%7Dhttp://users.cjb.net/tapom/sensor.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

OBS: EU SETO O FSB EM 200 E O SISTEMA MEMO/PROC. EM MODO AGRESSIVE... A BIOS NÃO "BOOTA"

Compartilhar este post


Link para o post
Compartilhar em outros sites

<div class='bbimg'>%7Boption%7Dhttp://img329.imageshack.us/img329/5647/everestover4if.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

<div class='bbimg'>%7Boption%7Dhttp://img329.imageshack.us/img329/5564/sensor8rl.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

para quem não consegue visualizar as fotos do nosso amigo estão ai elas..

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@16 de julho de 2005, 19:55

    http://users.cjb.net/tapom/everest_over.jpg

    http://users.cjb.net/tapom/sensor.jpg

    para quem não consegue visualizar as fotos do nosso amigo esta ai nos links acima!

    :-BEER

    overclock

    Segui seus passo Morpheus... você acha q estou no caminho??? ...No que eu poderiar melhorar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por tapom@16 de julho de 2005, 19:00

    Segui seus passo Morpheus... você acha q estou no caminho??? ...No que eu poderiar melhorar?

    Ta bom sim, esse vcore ai não tem como você baixalo?

    pode ir aumentando mais o fsb. Até 1,75 de vcore no maximo para o dia a dia esta de bom tamanho.

    Vai aumentando o fsb e se necessitar aumente 0.25 amais no vcore..

    com um cooler, fonte, placa mãe boa, você vai mais longe sim.

    Ah e outra coisa, esses outros links da sua screen não estão funcionando, pois o problema esta no host onde você hospedou as fotos. Dai peguei elas salvei no meu computador e hospedei elas em outro host para você.. Elas estão ai em cima!

    VAleu!! :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho que você podia tentar usar uma biosmod aí !!as do Trats são muito boas !

    com minha bios original não passava de 222 de FSB com o BiosMod uso diariamente a 235 pra não judiar das minhas memos que são fraquinhas !! mas ja cheguei a 242 de FSb !

    pensa pode ser uma otima !! e procura no Google as bios é fácil!!

    Jymba!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@16 de julho de 2005, 20:08

    Ta bom sim, esse vcore ai não tem como você baixalo?

    pode ir aumentando mais o fsb. Até 1,75 de vcore no maximo para o dia a dia esta de bom tamanho.

    Vai aumentando o fsb e se necessitar aumente 0.25 amais no vcore..

    com um cooler, fonte, placa mãe boa, você vai mais longe sim.

    Ah e outra coisa, esses outros links da sua screen não estão funcionando, pois o problema esta no host onde você hospedou as fotos. Dai peguei elas salvei no meu computador e hospedei elas em outro host para você.. Elas estão ai em cima!

    VAleu!!  :-BEER

    Valeu pelas Fotos Morpheus!!! :-BEER

    Eu subi o VCore defaul de 1.65 p/ 1.7... e o ASUS "PROBLEMA" identifica como VCore 1.725... Q Coisa hein!!!... O FSB não passa de 206.... se eu colocar os 206 fica estável... agora se eu colocar 207 ele nem liga o micro... só resetando a BIOS...e pior é q está Original... Vou colocar uma Bios da Trats mesmo... mas acho difícil aumentar muito o FSB... mesmo com a troca da Bios.... Quanto as memo. você acha q poderia ser feito alguma coisa???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    poe a bios do trats q c vai ver a diferença... vai melhorar muito...

    a minha ta em 135 * 10

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por vmosconi@16 de julho de 2005, 21:15

    poe a bios do trats q c vai ver a diferença... vai melhorar muito...

    a minha ta em 135 * 10

    ...vmosconi!!!...135X10??? ...você acha q eu deveriar mexer nas configurações da Memo ou deixar no Default??? 2X512 Corsair Value FSB400... Qual o seu VCORE?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por tapom@16 de julho de 2005, 20:00

    Valeu pelas Fotos Morpheus!!! :-BEER

    Eu subi o VCore defaul de 1.65 p/ 1.7... e o ASUS "PROBLEMA" identifica como VCore 1.725... Q Coisa hein!!!... O FSB não passa de 206.... se eu colocar os 206 fica estável... agora se eu colocar 207 ele nem liga o micro... só resetando a BIOS...e pior é q está Original... Vou colocar uma Bios da Trats mesmo... mas acho difícil aumentar muito o FSB... mesmo com a troca da Bios.... Quanto as memo. você acha q poderia ser feito alguma coisa???

    É normal isso do vcore ser jogado a frente, A ASUS tem um sistema que é esse o vcore é sempre elevado um pouco acima. A palavra certa acho que é Overvolt.

    espere não busque a bios ainda. Pois você tem que verificar pois existe algumas versões da sua placa. Exemplo:

    Asus A7N8X DELUXE Versão 2.0

    e

    a7n8x-deluxe rev. 1.04, and 1.06

    você tem que verificar qual versão é a da sua placa.

    ta ai o link http://forum.clubedohardware.com.br/index....opic=233734&hl=

    Nesse meu tópico tem as bios mod.

    Postado Originalmente por tapom@16 de julho de 2005, 20:33

    ...vmosconi!!!...135X10??? ...você acha q eu deveriar mexer nas configurações da Memo ou deixar no Default??? 2X512 Corsair Value FSB400... Qual o seu VCORE?

    Não se leve Ao embalo do Vcore que os outros usam, ou quanto de fsb os outros usam. Cada um é cada um, processadores diferentes que podem chegar a certos freqüências dependendo de qual revisão é qual.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@16 de julho de 2005, 22:43

    É normal isso do vcore ser jogado a frente, A ASUS tem um sistema que é esse o vcore é sempre elevado um pouco acima. A palavra certa acho que é Overvolt.

    espere não busque a bios ainda. Pois você tem que verificar pois existe algumas versões da sua placa. Exemplo:

    Asus A7N8X DELUXE Versão 2.0

    e

    a7n8x-deluxe rev. 1.04, and 1.06

    Foi você mesmo quem me passou a BIOSMOD by Trats para minha A7N8X DELUXE 2.0 o arquivo é 1008mod3_2T.zip..Agora se vai resolver... só o tempo dirá!!!... Eu tinha subido o VCORE Default de 1.6 p/ 1.675 e o micro travou com tela azul depois de um tempo... acusando um erro de conservação de hardware ou algo assim.... ai Subi o VCORE p/ 1.7 e ficou super bom...acabe de assistir um DivX e ficou perfeito... Temp. do Processador.... 41,42 e Full na Hora de Assistir o DivX em 45 "Cravado" o filme todo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • só fiquei com uma dúvida.. ele tem 2 vesões: cpc ON e cpc OFF...porque?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por tapom@16 de julho de 2005, 22:44

    só fiquei com uma dúvida.. ele tem 2 vesões: cpc ON e cpc OFF...porque?

    cpc off -----> Te disponibiliza mais overclock

    cpc on ----> traz mais desempenho, e libera o 1T para a coniguração das memórias, assim você consegue um melhor resultado em relação desempenho sem muito overclock.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por tapom@16 de julho de 2005, 20:33

    ...vmosconi!!!...135X10??? ...você acha q eu deveriar mexer nas configurações da Memo ou deixar no Default??? 2X512 Corsair Value FSB400... Qual o seu VCORE?

    vcore stock

    memos ddr166 @460 Mhz GENERICA

    230 * 10

    axp 2400+

    48º stock

    54º full

    cooler box

    da uma olhada

    <div class='bbimg'>%7Boption%7Dhttp://img234.imageshack.us/img234/4306/clock2304al.th.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por vmosconi@17 de julho de 2005, 13:24

    vcore stock

    memos ddr166 @460 Mhz  GENERICA

    230 * 10

    axp 2400+

    48º stock

    54º full

    cooler box

    da uma olhada

    <div class='bbimg'>%7Boption%7Dhttp://img234.imageshack.us/img234/4306/clock2304al.th.jpg' border='0' alt='Imagem postada pelo usuário' />

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu não to lembrado direito , mas com a bios original q veio com a MB era a 1008 eu chegava no maximo com vcore stock a 200 de Fsb.

    e a leitura e escrita das memos eram menores q a minha bios agora com o fsb em 200

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×