Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RicardoSilva

Monitor q parecia no tempo de TV a Valvulas

Recommended Posts

Meu monitor e um AOC, 14" Spectrum4Vn, nunca tive problemas com ele, mas esses dias atras tirei todos os cabos do Gabinete para dar uma geral e tirar o po do Gabinete. Depois coloquei tudo de novo, mas agora toda hora q vou ligar o compyter o monitor fica tremendo a imagem da metade do monitor pra cima e tem momentos q some a imagem e fica so um feche de luz nos cantos superiores do monitor, dai do uns tapinhas, uns tapas mais fortes e volta, mas dai faz de novo, fica estremecido, e depois some, mais uns tapas e dai firma a imagem!!!

Pensei q seria um problema na placa de videomas não é porque ela tem saida de Super video q fica ligado na TV, e na tv fica normal. o cabo do monitor esta faltando um pino na linha do meio, acho q também não seja isso!!!

Mas sera q alguem pod eme ajudar, pois é fogo ter q ficardando tapa no monitor pra estabilizar a imagem!!!!

Olha so galera alguns dias atras postei esta mensagem ai, pois o monitor estava com estes problemas, fiz mais ou menos a solução q postaram no forum, abri o monitor, procurei algum ponto solto e tal, mas não achei nada, dai montei de novo e liguei, sei la deu uma melhorada mas foi piorando de novo, ate q ele esquente e estabilize, mas ontem a noite fui ligar e ficou nadando uns tapinhas, mas dai apagou de vez, nem o led do monitor acende, nada, nenhum sinal de corrente eltrica, agora to aqui com o monitor aberto, mas ta tudo na mesma, verifiquei o fusivel e aparentemente esta normal!!!!!!

Galera sera q alguem pode me ajudar, to postando umas fotos ai c precisar de mais alguma informação to por aqui!!! :chicote::chicote:

Muito obrigado e por favor me dem uma LuZZZZZZZZZZZZZZZZZ!!!

post-44213-13884563066283_thumb.jpg

post-44213-13884563066633_thumb.jpg

post-44213-13884891116118_thumb.jpg

post-44213-1388489111634_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×