Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Nielp103

Rede de um condomínio.

Recommended Posts

<font color='#000000'>Fala galera,

 Estou numa rede em um condomínio, com cerca de 20 usuários. o meu problema é o seguinte: eu tenho dois sistemas operacionais. Um é o Win98se e o outro é o winXP pro. Quando estou no Win98 eu consigo ver no "ambiente de rede" todos que estão na rede, inclusive o servidor(lógico né !). Mas o que acontece é que quando entro pelo winXP pro eu não consigo ver ninguém que ta na rede. E isso faz falta, pois a gente compartilha arquivos, mas como eu não consigo ver que ta na rede(nem o servidor eu vejo)não posso compartilhar arquivos, a não ser que eu passe pelo icq pra eles. vocês têm alguma ideia do que pode ser ? Ah, ia me esquecendo, o servidor está com Win98. Será que isso faz alguma diiferença ? :help:  :help:  :help:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Não, ele não está no domínio. Essa rede é sem domínio. Meu computador está no mesmo grupo de trabalho dos outros...

    O servidor consegue me enxergar, porém eu não consigo enxergar o servidor. :hmmm:  :hmmm:  :hmmm:  :muro:</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>O que você esqueceu de configurar no XP que esta no Win98,

    reveja as configs.......... insista na revisao do trabalho que com certeza você vai achar algo de errado</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Pedro Júnior

    <font color='#000000'>Verifique se o grupo de trabalho é o mesmo nos dois computadores.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#736AFF'>tente instalar o netbeui</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#736AFF'>aqui na fabrica tive alguns problemas desses e apos instalar funcionou legal :)</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×