Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Andre_MG

Esgotado o tempo limite do pedido

Recommended Posts

<font color='#000000'>Numa rede com 5 maquinas, algumas delas ficam oscilando na internet. Quando executo o comando ping aparecem umas 30 linhas assim:

(Esgotado o tempo limite do pedido), logo em seguida (Resposta de 200,187,175,126) Bytes=32 tempo=943(por ex) tempo de vida=249, daí a pouco esgota de novo, aí tem que esperar uns 4 minutos até voltar. Já refiz os cabos de rede também, portanto acho que não é cabo, já trocamos o Modem do internet Plus (Zipcomm) troquei placas de rede e nada.

alguem tem uma dica? Por favor, nâo aguento mais!

Agradeço antecipadamente.

Andre.

:)))))))</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tente verificar nas propriedades da placa velocidade da conexão, não deixe no "auto". Isso pode acontecer porque a placa "fala" mais rápido que a rede.

[]'s...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Valeu pela dica!

    Esqueci de mencionar que, eu formatei uma das máquinas e o TAL "Esgotado o tempo limite....." parou de encher o saco, mas daí, com uma semana começou de novo. Já me disseram que pode ser o Vírus FunLove, verifiquei a unidade com antivirus e não encontrou nada.

    Vou ver as propriedades das placas...

    :)))))))</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×