Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest herbertcp

[Resolvido] Testar desempenho.

Recommended Posts

Guest herbertcp

<font color='#000000'>E aí pessoal beleza,

eu gostária de saber qual o melhor prog. pra testar o desempenho de placa de video e também gostaria que vocês me ajuda-se dizendo se esses dados que eu obtive no teste c/ o video2000 é bom:

Quality:872 Performace: 125 Features: 570 FPS:0,76

Eu sei que pra fps está pessimo e esses outros estão bons???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Use o 3Dmark2001 e informe o resultado, bem como o modelo da sua placa de video e a configuração do seu pc. Este Video2000 eu não conheço.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest herbertcp
  • Autor do tópico
  • <font color='#000000'>Eu fiz os testes com o 3DMark2001 e o resultado foi  de 1097.

    O meu pc é um p-III  750     128mb RAM   placa mãe pc-chips M748LMRT onboard. Placa de video Geforce 2 mx 400 64mb.

    Eu acredito que essa placa mãe não tem a opção de desabilitação de video onboard pois vasculhei na Bios e não encontrei nenhuma função para isto, e no gerenciador de despositivos desabilitei o adaptador gráfico pci padrão vga que apresentava problema. não sei se isso interferiu no desempenho da placa.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000080'>Não entendi. então você tá ou não usando a geforce 2 mx400 ?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest herbertcp
  • Autor do tópico
  • <font color='#000000'>Eu estou USANDO a geforce, mas a placa de video onboard ainda está ativa mas SEM USO. eu a deixei com 2mb que é a memória minima.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>CARA AS DUAS JUNTAS E IMPOSSIVEL , PROVAVELMENTE você TA COM ONBOARD,porque TENHO UMA GF2MX400 E PASSA DOS 3000PONTOS, TENTE DESABILITAR NO WINDOWS A PLCA NO SISTEMA E HARDWARE, ACHO Q RESOLVE. :D  :(</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×