Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LuizTM

Cache L1 8kb e Cache L2 512kb, pq isso?

Recommended Posts

Galera estava vendo aqui, o meu cache l1 está á 8kb

E o L2 512kb

O problema, é que quando eu ativo o Cache L2 no Setup, o pc nao entra no windows, dá uma tela azul, ou reinicia.

se Desabilitar ele entra, mas o pc está muito lerdo :(

Alguem me ajuda?

Valeu ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente o cache esta com problema, o jeito é trocar de processador ou aguentar a lerdeza.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Acho que não seja o processador, pois meu colega instalou normal na casa dele..

    Nem o L1 cache nao funcioanva, eu dei 1 chkdsk /R e começou a funcionar o L1 Cache... agora apenas o L2 Cache bichado..

    Creio que seja o HD, existe algum programa legal para tentar recuperar o HD?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara.. posso estar errado mas cache de processador nao tem nada a v com HD... o windows pode travar por causa do HD... mas dar tela azul acho mais difícil... se for hd ele pode parar de ler o hd e ficar travado... tela azul já costuma ser mais serio.. processador... ou memoria... ou driver com pau.

    Mas troca o HD e testa... ser der pau ai deve ser o processador mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    hd é sério também

    se o pc estiver fazendo uso de swap e o hd der falha é tela azul na hora

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Na minha opinião o problema é do processador como o EduardoS havia dito. Tente trocar o processador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×