Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
perini

AThlon 4800+ X2 Esquentando Muito

Recommended Posts

perini    0

Comprei a uns 2 meses o seguinte computador

Athlon 4800+ X2 BOX

MB ABIT KN9

ATI XFX X1950PRO PCI-E

2x1GB DDR2 800

Grav DVD

HD 250 Sata II

Fonte Rockteer 400W Reais

Ele fica em 65~67ºC Processamento Normal

80~85ºC Processamento Alto ( Jogando )

Minha mobo custuma Apitar depois de uns 30mins de jogo

Estou achando muio estranho porque minha ventilação é boa.

1 cooler 80 frontal nas baias de baixo puxando ar p/ dentro

1 cooler 120 frontal em baixo puxando ar p/ dentro

1 Cooler no HD

1 cooler 80 na lateral puxando ar p/ dentro

2 Cooler traseiros tirando o ar ( 1 é o da fonte )

e ja tentei trocar a pasta termina e mesmo asim não adiantou.

Será que seria caso de pedir para trocar o proc na garantia ?

ou o que poderia causar essa temperatura estão alta ?

Brigado a todos.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Drakan666    1

estranho, você aplicou a pasta corretamente? o cooler está posicionado e fixado direitos? a ventoinha ta girando a q velocidade?

Compartilhar este post


Link para o post
Compartilhar em outros sites
rudeka    1

Veja se é algum problema no cooler do processador, talvez tenha que comprar outro. Mais compre outro de qualidade :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
perini    0
  • Autor do tópico
  • O cooler está girando a 3125 rpm

    A pasta foi meu amigo q passou

    acho que esta correto sim

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    rudeka    1

    você verificou se tinha algum adesivo entre o processador e o cooler?

    as vezes é isso, se não for o cooler pode estar rodando correto mais o fluxo de ar dele não é bom !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    perini    0
  • Autor do tópico
  • Não tinha adesivo nenhum

    O cooler é o que veio com o proc da AMD

    Deveria funcionar corretamente

    Será que pedinto troca na garantia possa ressolver o problema ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Talvez sim, mas era pro cooler box dar conta do recado, verifica se a pastaa térmica foi aplicada corretamente.Falou's

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Beramar    0

    retire essa pasta térmica!!!! passe a corretamente, com certeza ela não foi aplicada adequadamente....

    2ªopção e você verificar se o cooler esta bem preso "presilha".....

    se não resolver compre um cooler melhor... porque com essas temperaturas seu X2 não vai muito longe não !!!!!!! temperatura alta reduz a vida util do hardware !! me corrijam se eu estiver errado !!!

    abraço boa Sorte aee !!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Drakan666    1

    com certeza beramar. e o problema não parece ser com o cooler, já que ele esta trabalhando corretamente, o mais provavel que seja a instalação ruim nele, mande alguem que saiba passar a pasta termica e prender o cooler e verifique se não tem nenhum tp de adesivo no die do processador nem na base do cooler.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Vai ver ficou sem um lado preso ou a pasta térmica mal aplicada, o cooler do meu é uma ***** de encaixar.Falou's

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    perini    0
  • Autor do tópico
  • Vou ligar pra uma loja e pedir para eles passarem a pasta termica pra min, depois posto como foi :D

    Obrigado a ajuda de todos.

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    vitfaqui    16

    Olá amigo talvez isso nem seja um problema do cooler q não esta refrigerando adequadamente e sim o sensor da mobo q está marcando errado pois vi muita gente reclamando de temp alta do processador com essa mobo e atualizando a bios solucionou o problema, a pasta termica tb pode ser mais eu acho muito pouco provavel pois eu tenho o meu da assinatura e retirei o cooler para ver como q estava a pasta termica tive uma surpresa não tinha quase nd de pasta termica tem partes q tá sem nd direto no aluminio e as temp aqui não estão muito boas, eu acho q é por esse motivo a temp está 38em idle aqui e em full chega a uns 50 cooler box.... valeu amigo espero ter ajudado....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    perini    0
  • Autor do tópico
  • Alguem me ajuda, como faço pra atualizar a bio ?

    o modelo é Abit KN9

    Obrigado a todos

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    vitfaqui    16

    Olá amigo baixa a Bios Issue Date:2007/03/26 a mais nova q está aqui http://www2.abit.com.tw/page/en/download/download_bios_detail.php?pFILE_TYPE=Bios&pMAIN_TYPE=Motherboard&pTITLE_ON_SCREEN=KN9&pSOCKET_TYPE=Socket%20AM2

    Ai lá em cima você vai ver Flash utility ai você baixa e istala a bios atraves do windows pelo menos aqui na minha ECS KA3 é assim, e em cima daonde você vai baixa o flash utility tem ensinando você a atualiza.... beleza amigo espero ter ajudado so atualize a bios se você tiver certeza q entendeu todos os procedimentos q está no site.... Falou....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    perini    0
  • Autor do tópico
  • Estou tentando atualizar a Bios mas não estou conseguindo

    1. How to upgrade BIOS:

    a. Create a MS-DOS startup disk.

    b. Extract all files in the operation system.

    c. Copy the files to startup disk.

    d. Boot into MS-DOS.

    e. Run "runme.bat"

    Como não tenho disquete, gravei os arquivos em um CD como disco de Dados, botei como 1st device o CD-ROM, mas não to conseguindo abrir os arquivos, tem que entrar em modo ms-dos mas não consigo.

    alguém pode ajudar

    Obrigado a todos!

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    rudeka    1

    Você ja abriu seu computador?

    se abriu você perdeu a garantia :/

    Não custa tentar, Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    perini    0
  • Autor do tópico
  • Comprei as peças separadas com uma mulher que importa, to com garantia ainda sim.

    Repassei a pasta termica conforme tutorial no site da Artic Silver 5, a temperatura está a mesma, mas eu notei uma mudança bem maior na transferencia da temperatura do processador para o cooler, então acho que é problema na bios da placa-mãe, estou tentando atualizar mas nao consigo

    1. How to upgrade BIOS:

    a. Create a MS-DOS startup disk.

    b. Extract all files in the operation system.

    c. Copy the files to startup disk.

    d. Boot into MS-DOS.

    e. Run "runme.bat"

    Como não tenho disquete, gravei os arquivos em um CD como disco de Dados, botei como 1st device o CD-ROM, mas não to conseguindo abrir os arquivos, tem que entrar em modo ms-dos mas não consigo.

    alguém pode ajudar

    Obrigado a todos!

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    BSB199020    0
    Comprei as peças separadas com uma mulher que importa, to com garantia ainda sim.

    Repassei a pasta termica conforme tutorial no site da Artic Silver 5, a temperatura está a mesma, mas eu notei uma mudança bem maior na transferencia da temperatura do processador para o cooler, então acho que é problema na bios da placa-mãe, estou tentando atualizar mas nao consigo

    1. How to upgrade BIOS:

    a. Create a MS-DOS startup disk.

    b. Extract all files in the operation system.

    c. Copy the files to startup disk.

    d. Boot into MS-DOS.

    e. Run "runme.bat"

    Como não tenho disquete, gravei os arquivos em um CD como disco de Dados, botei como 1st device o CD-ROM, mas não to conseguindo abrir os arquivos, tem que entrar em modo ms-dos mas não consigo.

    alguém pode ajudar

    Obrigado a todos!

    []'s

    e aí beleza? cara qual pasta termica ta usando? usa a arctive silver 5 pois é a melhor. ja viu a superficie do cooler pra ver se num ta danificada, uma lapidação ajudaria. cuidado, as vesez atualizar a bios não ajuda muito, as vesez piora a cituação.

    digo isso pois atualizei a bios da minha mobo e a temperatura do chipset subiu o dobro:eek: tive q adaptar uma fan no tecipador do chipset.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    adcarvalho    1.030
    O cooler está girando a 3125 rpm

    A pasta foi meu amigo q passou

    acho que esta correto sim

    Há algo errado nessa história, pois o cooler "box" já vem com a interface térmica pré-

    aplicada, é só remover o adesivo que protege a interface até a instalação do cooler e

    instala-lo, não tem que aplicar pasta térmica, salvo se voce remover a pré-aplicada e

    aplicar outra marca de sua preferência. Quanto a temperatura elevada, pode ser que

    o cooler esteja mal encaixado ou que voce não tenha retirado o adesivo que protege

    a interface térmica na base do dissipador, daí haver aplicado pasta térmica.

    Retire o cooler e instale corretamente, revise seu esquema de ventilação, tem muito

    ar entrando e pouca exaustão, daí acumula ar quente no interior do gabinete o que

    vai prejudicar a eficiência do cooler.

    Boa sorte

    adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    perini    0
  • Autor do tópico
  • Acabei de atualizar a bios pra versão mais atualizada

    Agora a temperatura do CPU está em 46ºC Iddle

    Era problema na versão da bios mesmo :D

    Alguem poderia me dizer se 46ºC Iddle está normal?

    Obrigado a todos

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    vitfaqui    16

    Opa amigo, descupa de não ter te ajuda a atualiza a bios eu fiquei fora uns dias e não deu pra min entra.... mais pelo menos resolvemos o problema lembra q eu te flaei essa mobo pra medi temperatura errada.... então 46idle está bom sim mais da pra você conseguir melhores eu estva com essa mesma temp sua 45 44 nessa faixa peguei e compre uma active silver 5 de prata cara q so uma desgrama paguei 28 reais em 3,5 nah santa ifigenia não sei se você conhece e pra acha essa pasta rodei a santa inteira e so achei em uma loja mais compenso pois de 44 45 agora estou aqui com 34 35 no maximo hehehe não passa disso amigo recomendo você passar essa pasta te dou certeza abisoluta q vai diminuir a temp.... valeu amigo espero ter ajudado...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    perini    0
  • Autor do tópico
  • Vou fazer uma lapidação no cooler pra tenta baixar um pouco mais, mas vou usar pasta termina normal eu acho, 28 reais + frete pra min regiao vai ficar caro so por uma pasta termina, mas mesmo assim brigado pela dica.

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    vitfaqui    16
    mas 28 reais é o tubo grande, tem um menor qe custa uns 14 reais.

    Amigo 3,5gramas é o tubo grande??? se esse aqui q eu comprei for o grande o pequeno então esse de 14 reais deve passa em um processador e pronto!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Drakan666    1

    *****... ta caro mesmo esse troço eim ehaouehaouheoahe, 3,5g é o menor mesmo... confundi então, mals, o grande é 10g eu acho, deve custar 100 reais rsrsrsr

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×