Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
micasloko

Temperatura alta?

Recommended Posts

Olá pessoal, por favor, me ajudem!

Meu PC esta com um problema estranho, que acho que é superaquecimento de CPU. Bom, acontece que quando estou jogando um jogo, depois de algum tempo o PC simplesmente fecha o jogo, sem falar nada, mas o PC nao reinicia.

Baixei um tal de hardware sensor monitor pra ver se o CPU está esquentando demais, logo na hora que o PC fecha o jogo olhei a temperatura, mas, de 43° caiu pra 41° (em 1 seg.), mas nao sei nao (veja imagem anexa)... Bom, vou fazer um teste com o everest e ver se tá ok, posto logo abaixo...

Recentemente tive um problema com as memorias, onde uma delas pifou, mas nao estava superaquecendo (nao sei se tem muito a ver)... Ja meus HDS, a hora que voce coloca a mao, parece um 'forno'.

Segue minha configuração:

- Amd Athlon 3000+, 939 pinos (instalei um tal de Cool'n'Quiet para diminuir a temperatura + consumo energia, e de 1,8Ghz cai pra 991Mhz)

- MB Asus A8V

- Fonte 400W Vcom (troquei ontem)

- 512MB RAM (a minha de 1GB deu pau... buaaaaa)

- Video Inno3D Ge-Force FX 5200 256MB

- HD: 1 40GB (IDE) + 1 80GB (SATA)

- 1 drive DVD-RW + 1 drive CD-R

- drive 1,44''

- Subwoofer (de 3 caixas)

- Monitor Samsung CRT SyncMaster 765MB

- S.O. Windows XP Pro SP2 (pirata, com modificação no registro para original.. hehehe)

Tipo, dei uma olhada no forum aqui, e muitos destes problemas eram ocasionados por causa da pasta termica que estavam zuadas, então, gostaria de saber se pode ser isto tambem (vi até o video de como troca a pasta e aprendi.. rs...).

Bom gente, muito obrigado a todos pela ajuda!

Valeu mesmo!

post-40641-13884944490399_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • É... realmente...

    Fiz o tesque com o Everest, e olha no que deu (imagens em anexo):

    - Fig 1: momento exato falha

    - Fig 2: minutos após falha

    - Fig 3: CPU ID

    Por favor me ajude!!!

    Muitissimo obrigado.

    post-40641-13884944490724_thumb.jpg

    post-40641-13884944491235_thumb.jpg

    post-40641-13884944491757_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não sei porque esta dando essas falhas, mas a temperatura esta muito normal, eu diria que está até abaixo da média, meu P4 chega a 65º jogando!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tambem acho que nao seja aquecimento, aquele pico de temperatura que você viu la no programa e uma falha de leitura da placa-mãe.

    Nao quer dizer que ela esteja com defeito ou augo do tipo.

    Isso pode ser esse seu jogo mesmo que esta com problemas.

    Quando eu jogava GTA você com o CRACK NO CD ele dava a mesma coisa.

    Falows

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    nem ta tão alto, o normal desses amd é na faixa de 35ºC, mas a sua temperatura está normal, levando em conta q a temperatura ambiente ai possa estar mais quente

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Caraca...

    vocês nao acreditam...

    Troquei a MB, por uma parecida, uma tal de Asus A8V-X e...

    Ficou a mesma *****. rs...

    Aí veio na cabeça, será que de 2 dias pra cá outra memoria num foi pro saco, e...

    BATATA!

    Era isso mesmo.

    Utilizei o Everest e testei item por item, até a chegada das memorias, e: 'FALHA'.

    Retirei uma por vez, e enfim, essa porcaria tava com pau.

    Finalmente, descobri, pageu 200 mangos na MB + 50 na fonte, sendo que era outra memoria... uiaehuiaheihaie... BURRO! rs...

    Mas beleza, o que importa é que é importante a importancia do descobrimento deste fato importante.

    Enfim, muito obrigado a todos que responderam, e, qualquer alteração eu posto novamente.

    Valeu mesmo gente!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×