Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
robson90

Problema em abrir paginas da internet!

Recommended Posts

Olá, nao sei se aqui é o lugar certo pra postar sobre esse problema mas vamos lá...

é o seguinte...quando tento entrar em alguns sites da internet, (como o proprio site do Clube do Hardware) , simplesmente abre uma janela que diz o seguinte:

-O internet explorer nao pode abrir o site da Internet http://(o respectivo site) . Operaçao anulada.

VER IMAGEM: %7Boption%7Dhttp://img167.imageshack.us/img167/5126/errodf0.png

então quando eu clico ok diz a pagina nao pode ser encontrada...

Gostaria de saber como resolver esse problema!

-Estou aguardando, obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muda para o Mozilla. É o que posso t dizer. Utiliza o FASTERFOX. Instale o Mozill 2.0.0.6, e o FASTERFOX 2.0.0, ambios podem serem encontrados em www.baixaki.com.br

Diga se a dica funcionou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado pela dica, mas isto nao ira resolver o problema, tenho meus motivos para optar a continuar com o internet explorer, só estou tentando resolver este probleminha... nao pretendo trocar de navegador....

    Obrigado mesmo assim, aguardo!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bem, que versão do IE você está usando? Se for o 6, atualiza para o 7. Se você já tem o 7, instale as atualizações dele. Já tentou dar uma olhada no site da Microsoft? Lá existem descrições dos problemas frequentes. Foi alguns problemas desses que me fez mudar de navegador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Rafaa_1_1 , nao sei como nao havia me dado conta disso antes, eu tava usando o IE versao 6, agora atualizei pro 7 e resolveu o problema, muito obrigado pela ajuda!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×