Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marirukia

Problemas na execução de vídeos

Recommended Posts

Olá pessoal..

Sou nova aqui no forum, procurei algum tópico relacionado ao meu problema mas acho que não tem nenhum, se tiver, desculpem por colocar em local errado o post.

Bom, quando eu executo algum video pelo media player as cores tipo que invertem, o que é laranja fica roxo, tipo as cores ficam entre roxo, azul, verde escuro, por aí, e quando executo algum vídeo pelo Real player ele fica escuro demais, tentei executar pelo player do nero e a imagem tmb fica estranha. Eu achei que era problema com o vídeo mesmo, então peguei um vídeo que eu já tinha assistido em outro pc, e coloquei nesse, e continuou o mesmo problema. Me falaram que pode ser problema da placa de vídeo, com o driver, ela é onboard, Placa Mãe da ECS GeForce 6100 SM-M.

Alguem sabe o problema? O por quê de estar acontecendo isso?

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser opção do media player ou falta de um codec apropriado, procure um pacotão de codecs no superdownloads (ja faz anos que eu não procuro isso, estou desinformado) que talvez resolva. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×