Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rodrigo.br

Problemas com a a7n8x deluxe

Recommended Posts

<font color='#000000'>Olá pessoal,

Tomara que alguém possa me ajudar! :o)

Eu comprei uma asus a7n8x deluxe e estou com 2 problemas:

1. A placa de som onboard da nvidia não está reconhecendo os 6 canais do meu home theater da genius(aquele em madeira), só fica tocando no canal da direita frontal e no esquerdo do fundo. Alguma dica?

2. O modem da lucent que tenho não funcionou nesta placa, e ele está beleza! Estou na conectado a internet usando ele, só que num outro pc(soyo - duron 1.2).

Ele é instalado corretamente e quando eu vou conectar a internet ele disca normal, mas quando começa a comunicar-se  com o provedor o sinal tranca.

Algum toque?

Obrigado! t+</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>bem, se você instalou o cd que acompanha a placa, deve ter instalado todos os drivers corretos. vai no painle de controle, e abra o Nvidia nForce Control Painel, vai na aba Speaker Setup, lá tem a opção pra configurar o seu som, até o número de falantes. Sobre o Modem, eu não sei o que fazer.

Obs: Funcionando ou não, pste uma mensagem de volta.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Neo.

<font color='#000000'>aí cara com o seu modem, o próprio windows pode estar com "pau" de driver,

seu modem pode estar em conflito com outro dispositivo;

tente trocar o barramento do modem;

instale o programa do modem;

veja se sua placa-mãe tem modem on-board, porque ele pode entrar em conflito com seu modem off;

talvez seja que os drivers não estejam atualizados conforme seu windows;

Agora, se nada disso funcionar desculpe não poder te ajudar

falou?!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Eu fiz isso, mas não deu certo! Talvez eu tenha que reinstalar os drivers ... você tem esse mesmo conjunto de som, ou já conseguiu fazê-los funcionar?

    valeu pela ajuda!!! :o)</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Repondendo ao Neo:

    O sistema que eu to usando nessa SOYO é o mesmo que eu to usando na ASUS. Tudo igualzinho ... windows 2000 com service pack 3. E aqui o modem funciona tranquilo!

    Vou dar uma olhar com mais atencao no esquema da IRQ, mas no gerenciador de dispositivos é certo que não aparece conflito.

    valeu pela força!!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Repondendo ao Neo:

    O sistema que eu to usando nessa SOYO é o mesmo que eu to usando na ASUS. Tudo igualzinho ... windows 2000 com service pack 3. E aqui o modem funciona tranquilo!

    Vou dar uma olhar com mais atencao no esquema da IRQ, mas no gerenciador de dispositivos é certo que não aparece conflito.

    valeu pela força!!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Eu tenho um Home Theater, só que não é esse da genius, eu consegui controlar, os 6 canais, pelo software da Nvidia.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Ok, o modem eu consegui um outro(da conexant) e este funcionou, vou largar o lucent de mão.

    Quanto ao som, eu posso continuar com a minha placa da genius que suporta os 6 canais numa boa, mas gostaria de conseguir fazer com que eles funcionassem na onborad da nvidia porque é um componente muito mais atual e acho que o som seria melhor.

    Outro problema que está acontecendo é que eu tive de colocar uma placa geforce2 mx400 nela afim de testes e a placa não reconhece o driver, a tela fica toda embaralhada e só fica no modo básico(800x600 - 16cores) quando eu desabilito a opção AGP FAST WRITE na bios.

    Agora eu já sei comprar ASUS é comprar BRIGA!!! :o|

    Agradeço a quem puder continuar ajudando!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×