Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Magaiver007

Problema com Dual Clone Nvidia

Recommended Posts

Olá estou tendo o seguinte problema.

1º Eu uso o modo de CLONE para que eu possa ver filmes etc na TV

2º No Windows XP eu usava 1280x1204 no PC e 1024x768 na TV

3º No Windows vista não estou conseguindo estou usando o ULTIMO driver da NVIDIA.

4º Ja ativei pelo registro a opção de PAINEL CLASSICO porém nada

Queria saber se tem alguma linha de registro para ativar isso

Porque quando eu coloco modo CLONE o meu PC altomaticamente volta para 1027x768 sendo que não quero nesta resolução

OBS: Preciso muito dessa dica favor me ajudem

Placa: 7300GT

Alguma opcao que eu possa mudar no registro para a correção do fato

Ja tentei de tudo porém nao esta dando a resolucao diferente em ambos

Editado por Evandro
removendo itálico e negrito (regra 4.12), corrigindo título

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Poxa ninguem sabe resolver o problema ?????

    Vamos pessoas da uma forcinha ai por favor

    Editado por Evandro
    regra 4.12

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×