Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rapha TI

[Resolvido] winlogon.exe - erro de aplicativo.

Recommended Posts

Bom Dia,

gostaria de saber como posso fazer para resolver este problema.

toda vez que ligo o pc, e vem com a seguinte mensagem.

winlogon.exe

a instrução no "0x7c913396" fez referência á memória no "0x00fd0000" estes numeros aqui mudam toda vez que reinicio o micro. A memória não pode ser "read"

não consigo resolver este problema alguem pode me ajudar.

Obrigado Raphael

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara.. até agora a única solução que eu achei foi formatar a maquina...

já fiz restauração do sistema, reparação visual do windows e nada, só formatando mesmo...

esse erro ta parecendo que é de alguma atualização do windows, maioria dos meus clientes pegaram isso, e só formatando...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom Dia,

    consegui resolver o erro, era o AVG 8.0 que estava fazendo este erro aparecer removi ele e pronto agora toda vez que ligo e desligo a maquina não aparece mais o erro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    CASO RESOLVIDO

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×