Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Fox Maccloud

ASUS CUVX4- soquete 370

Recommended Posts

Pessoal, preciso de uma help.

A uns 2 anos eu troquei minha maquina pela atual em minha assinatura.

Minha maquina antiga tinha essa Mobo: Asus CUVX4 se não me engano, e tinha um processador Pentium 3 933Mhz. :huh:

Com + 768mb Ram + HD Seagate 7200RPM 40gb + GForce2 MX 400mhz 64mb.

Não sei or que catzo essa maquina começou a apresentar o seguinte problema, ela começou a restartar o tempo todo. Não tinha santo q a fizesse funcionar, fui na BIOS e então decidi abaixar o clock dela pra 800Mhz. Funcionou por 2 dias... apresentou o mesmo problema! >.<

baixei pra 733mhz... mais 1 dia... baixei para 500mhz... 433mhz :eek:... e por ai foi, até que não funcionou mais. Se não me engano ela ainda liga, mas está do mesmo jeito. :angry:

O que será q está acontecendo pessoal? Já me disseram q pode ser super aquecimento. Desconfio tb.:confused:

Preciso dela funcionando tb preciso ver uns preço de um HD novo pra ela. ^_^

Me ajudem ai povo! :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fox Maccloud se a placa começou a reiniciar aleatoriamente pode ser vários motivos, mas, o mais comum ou é a temperatura alta, acima do normal, ou fonte de alimentação arriando.

Faz assim: Desmonte toda a máquina, faça uma bela limpeza, principalmente em todos os contatos, remonte e teste, caso não funcione, arrume outra fonte e teste, se mesmo assim continuar a não funcionar, você vai ter que ir trocando hardware por hardware para achar o problema, não tem outro jeito. Observe com atenção a temperatura.

Eu tenho uma placa dessas que uso para overclock, e é muito boa no quesito estabilidade.

Usando um Pentium3 800 default a temperatura do processador sempre fica próxima da ambiente, pelo que me lembro, usando um dissipador de K7.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×