Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
F4r1nha

Pc Travando Estranhamente

Recommended Posts

Galera, to com um pc aqui que não tem nem 1 mes de uso ainda e ja foi pra garantia 3 vezes e ja vai de novo..

Da primeira vez era o HD com defeito de fabricação (fazia uma zuadinha "ki ki") mas ja foi trocado e ta ok

Depois foi que botei o everest e não tava com a memoria kingston que foi pedida no kit, tava uma a-data, ai tudo bem trocaram.

Agora é outro problema, quando uso o pc por +- 20 min e abro fotos no orkut ou em qq lugar e do zoom na foto ou abro algum jogo tipo warcraft ou até um emulador ele siplesmente trava e fica a tela toda borrada com a ultima imagem exibida parecendo aquelas fitas de snes quando davam tilt o.O

Ai eu to com dúvida em 2 coisas, ou é essa fonte generica que pode n ta guentando o pc (tive que colocar generica porque minha irma mão de vaca não quis por uma de marca achando que seria luxo -_-, ou a temperatura do chipset dessa placa-mãe que ta MUITO alta (MCP 71 Graus em IDLE), e as outras temperaturas estão normais, proc fica 33 graus, hd 38, placa-mãe 48, só esse chipset fica 70 (controla video, som etc)

A config do pc ta essa : AMD Phenom x3 8400, 1GB DDR2 800 Kingston, HD 320GB Samsung e a GA-M61SME-S2L V2.0

Agora o engraçado é que quando fico no msn e ouvindo música ou os 2 e navegando na net com lugar que não tem muita imagem com zoom ele não trava

e agora >_<? Segunda feira ja vamos na loja de novo mas fico na dúvida do que seja..

aqui a foto do pc quando trava

http://img379.imageshack.us/img379/4127/dsc00039zf5.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com essa configuração eu não consideraria um luxo uma fonte de boa qualidade. Você pode encontrar uma com a potência que precisa por um preço bem razoável. Essa fonte genérica pode estar prejudicando o funcionamento de sua placa-mãe, podendo inclusive ser a responsável pelo aquecimento exagerado no chipset. Além disso, você pode estar arriscando peças que possuem preço similar ao da fonte de boa qualidade.

Um abraço!

___________

Cegdigitacao - Membro colaborador do Fórum Clube do Hardware. :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×