Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MarkPS2

[Resolvido] Tela azul com Phenom X4 9650 na inicialização

Recommended Posts

E aí pessoal, estou com um problema com o phenom X4.

Estou com uma placa ASUS M3A78 rodando beleza com um Phenom X3, agora fui colocar o X4 e logo depois que aparece a tela de boas vindas do XP vem uma tela azul com a mensagem: Maximum_Wait_Objects_Exceeded e reinicia. Já foi trocado tudo, memória, placa de vídeo, fonte, outro X4 e não adianta e se eu coloco o X3 pronto roda de boa.

Lí em alguns fóruns que tem que desabilitar a opção da bios Virtual Machine, só que só poderei testar segunda feira pois o pc é de um cliente, por isso queria saber se alguém já teve este problema e se essa é mesmo a solução.

Qualquer ajuda é bem vinda.

Valeu e até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formatou após instalar o processador novo?

Se não me engano, sua placa mãe precisa de uma atualização de BIOS pra reconhecer alguns Phenons, especialmente se for os de TDP mais alto.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Formatou após instalar o processador novo?

    Se não me engano, sua placa mãe precisa de uma atualização de BIOS pra reconhecer alguns Phenons, especialmente se for os de TDP mais alto.

    Abraços

    Formatei com o X4 instalado e funcionou normal depois de umas 2hs foi iniciado novamente e deu tela azul.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Solucionado o problema.

    Depois de instalado o programa online do Banco Banrisul este problema acontece, deve ver incompatibilidade com quadcore.

    Peço que encerrem o tópico pois não sei como.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×