Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
edardo

Micro travando

Recommended Posts

Placa mão PCWARE W6VMX , Processador PHENON 9650, Memória 4g 667, Placa de video vga GEFORCE 8600 GT, Fonte 600w de pico não sei o nome, monitor 22", Windows xp não sei qual , o PC já deu umas trancadas tipo botao do iniciar e tambem gerenciador de son não fechava a janela.O que pode ser o motivo? configuração?

Compartilhar este post


Link para o post
Compartilhar em outros sites

o motivo dos problemas pode ser o windows,entre em contato com a microsoft, porque windows custa caro e não pode ter problemas.

a sua configuração e boa, as vê se a sua pl mãe suparta processadores de 140w que é esse phenon.bem vindo ao ao CoW!

Compartilhar este post


Link para o post
Compartilhar em outros sites

poder ser sua fonte q ta com cara d generica ..mas tb verifiq o seu windows tb....

ah eu ja tive problemas de travavemto parecidos e eram a fonte q nao aguentava..

mas tb pode ser sujeira na memoria ou na placa de viode....<--- ipotese menos provavel

obs.. x4 9650 w de TDP 95w e nao 140w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×