Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest rfaria

Grupo Policy

Recommended Posts

Guest rfaria

Estou aplicando uma group policy em uma OU, com apenas um usuário teste dentro. Configuro os parametros todos corretamente, más na hora de logr com o user não da certo.

Na minha empresa temos clientes w98 e w2k pro, é obvio que estou logando nas w2k pro.

Rodamos o poledit no servidor, alguem tem alguma explicação para isso??

att

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra suas diretivas funcionarem você não vai precisar do poledit. Se não esta aplicando pode ser q você esteja aplicando uma diretiva para seu próprio DC (máquina), tenta aplicar alguma outra de user e boota a máquina.

espero q resolva,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest rfaria
  • Autor do tópico
  • Uso o poledit para as máquinas win 9x. Realmente quando loguei no servidor as regras foram atribuidas.´Como faço para aplicar as politicas para as estações de trabalho do dominio, e não apenas no DC?

    Valeu

    Att

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    beleza, acresenta os terminais dentro da OU criada.

    OK. entendi o porque do poledit.

    boa sorte,

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por GuMeRmAn@16 dez 2003, 15:44

    beleza, acresenta os terminais dentro da OU criada.

    OK. entendi o porque do poledit.

    boa sorte,

    cara se você aplicou as diretivas corretamente, tem a funcionar.

    executa esses comando no terminal.

    secedit /refreshpolicy user_policy

    se as diretivas não se aplicar, boota a máquina.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ah... o DNS precisa estar 100% funcionando para as diretivas serem aplicadas, os clientes precisam apontar para o servidor DNS.

    Coloque o computador no domínio e faça o usuário logar no domínio.

    Abraço,

    Celso

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest rfaria
  • Autor do tópico
  • Já fiz todos este procedimentos, e não obtive sucesso!!!

    Alguem tem mais alguma ideia???

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×