Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rodrigues94

Micro trava na tela principal

Recommended Posts

Boa Noite(ou...)

Primeiramente quero pedir desculpas se o erro for muito bobo,ou

se eu não postei na seção certa,mas eu verifiquei e não consegui

achar um caso parecido.

Então,meu pc quando eu o ligo primeiro aparace Marvell 88SE61xx loading...

Hard Disk not detected.

Então eu quando entrei foi tudo normal,mas então quando iniciou

travou na tela de inicio,sem a possibilidade de Ctrl+Alt+Del.

Então primeiramente tentei entrar pelo modo de segurança e funcionou felizmente,então fiz alguns updates de driver e limpei registros,passei o anti-virus,malware,...

Reiniciei,mesmo problema do travamento na tela.

Eu tentei até mexer no setup do BIOS,mas eu não entendo nada

de SATA e essas coisas =/

Unica coisa que confiri foi a prioridade do BOOT,que estava no HD.

Qualquer duvida sobre o pc eu coloco um log aqui.

Obrigado!

Abraços :)

CONFIG DO MICRO

Computador:

Tipo de Computador ACPI Multiprocessor PC

Sistema operacional Microsoft Windows XP Professional

Service Pack do Sistema Operacional Service Pack 3

Tipo de processador DualCore Intel Core 2 Duo, 2200 MHz

Nome da Placa Mãe Asus P5K SE (2 PCI, 3 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)

Tipo de BIOS AMI

Editado por rodrigues94
Colocar a Config do Micro

Compartilhar este post


Link para o post
Compartilhar em outros sites

ative as opções SATA para IDE, se forem algo referente a RAID, mantenha desativada.

tente descrever melhor o que está acontecendo.

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O que acontece é que quando liga aparece essa imagem http://img80.imageshack.us/i/sdc11063ft7.jpg/,

    então vai normal,então aparece os backups do windows (mas já tentei entrar,

    acontece o mesmo problema).Quando o windows inicia aparece o plano de fundo

    e o computador faz aquele barulinho de carregando e com a luz vermelha

    piscando.Mas mesmo assim fica só no plano de fundo,como se estivesse sem

    explorer.exe,e não funciona o Ctrl+Alt+Del.

    Eu ainda não consegui fazer o que você me pediu pois não entendo muito,

    pode ser que funcione.Vou pesquisar um pouco mais sobre o SATA e IDE,

    só para não fazer besteira :P

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    esse alerta provavelmente é de algum controlador de raid, pois esse alerta não influencia em nada, já que seu sistema operacional carrega.

    baixe o Dr.Web CureIt e faça uma análise completa em modo de segurança. Cure todos os arquivos possiveis e elimine os arquivos que restarem no final da verificação, reinicie o PC.

    abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    aconteceu isso comigo mais dava que a dep bloqueou o seguinte programa:explorer.exe

    apertava ctrl alt del:a dep bloqueou o seguinte programa:gerenciador de tarfas

    resultado,achei que fosse erro do windows

    liguei no pc do meu pai para fazer backup

    resultado,no dele a mesma coissa

    era virus

    n ligue seu hd a pc nenhum

    se você consegui restaurar o sistema restaure o maximo possivel

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Infelizmente, eu fiz tudo,tirou um monte de virus,mas quando

    reiniciei deu o mesmo problema e quando entrei em modo de segurança voltei

    para um backup...

    Acho que vou salvar o que der, e vou formata-lo faz 1 ano e meio que

    tenho esse pc e nunca o formatei.

    Abraços

    Obrigado pela ajuda :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    baixe o Malwarebytes Anti-Malware instale-o e atualize, faça uma verificação completa em modo de segurança, delete os arquivos infectados e poste aqui o log da verificação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Aqui o LOG do MAlwarebytes.Obrigado por continuar ajudando ;D

    Malwarebytes' Anti-Malware 1.39

    Versão do banco de dados: 2421

    Windows 5.1.2600 Service Pack 3

    22/7/2009 15:55:59

    mbam-log-2009-07-22 (15-55-59).txt

    Tipo de Verificação: Completa (C:\|H:\|)

    Objetos verificados: 173286

    Tempo decorrido: 25 minute(s), 49 second(s)

    Processos da Memória infectados: 0

    Módulos de Memória Infectados: 0

    Chaves do Registro infectadas: 0

    Valores do Registro infectados: 5

    Ítens do Registro infectados: 0

    Pastas infectadas: 0

    Arquivos infectados: 4

    Processos da Memória infectados:

    (Nenhum ítem malicioso foi detectado)

    Módulos de Memória Infectados:

    (Nenhum ítem malicioso foi detectado)

    Chaves do Registro infectadas:

    (Nenhum ítem malicioso foi detectado)

    Valores do Registro infectados:

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run\servises (Trojan.FakeAlert.H) -> Quarantined and deleted successfully.

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Services\del (Malware.Trace) -> Quarantined and deleted successfully.

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\Explorer\Run\servises (Trojan.Agent) -> Quarantined and deleted successfully.

    HKEY_USERS\.DEFAULT\SOFTWARE\Microsoft\Windows\CurrentVersion\Run\servises (Trojan.Agent) -> Quarantined and deleted successfully.

    HKEY_USERS\.DEFAULT\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\Explorer\Run\servises (Trojan.Agent) -> Quarantined and deleted successfully.

    Ítens do Registro infectados:

    (Nenhum ítem malicioso foi detectado)

    Pastas infectadas:

    (Nenhum ítem malicioso foi detectado)

    Arquivos infectados:

    C:\WINDOWS\system32\servises.exe (Trojan.FakeAlert.H) -> Quarantined and deleted successfully.

    c:\system volume information\_restore{3b088c2c-37f8-44ac-86e0-7220decea7de}\RP187\A0061057.dll (Backdoor.Turkojan) -> Quarantined and deleted successfully.

    C:\WINDOWS\system32\svchost.exe:ext.exe (Rootkit.ADS) -> Quarantined and deleted successfully.

    C:\Documents and Settings\Administrador\oashdihasidhasuidhiasdhiashdiuasdhasd (Trace.Pandex) -> Quarantined and deleted successfully.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Sim :/

    Eu vou formatar mesmo...

    Deve ser problema na CPU mesmo,

    ou não.

    Mas precisava formatar mesmo :P

    Abraços NeuNeu e Pedro1995

    Obrigado mesmo por me ajudar !

    :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    foi nada

    só uma coissa que eu lembrei

    no pc do meu pai quando ele compro é que quando o windows tava carregando hora que identificava os drivers(quando as 3 luzes do teclado piscam)o windows ia caregando tipo 1/8 das barinhas azuis a cada 3 segundos e ficava nisso

    o problema era placa mãe se formatando não resolver acho que pode ser placa mãe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×