Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
opalera6

Amd atlhonX2 5200+ Problema !!

Recommended Posts

Galera é o seguinte, meu Pc ta com um problema que é o seguinte,

Eu limpo todo PC, troco a pasta termica tuco certinho, ai depois tipo de 1 mes + - ele começa a apitar e desliga, ai eu troco a pasta e beleza, fica mais 1 mes e volta a fazer a mesma coisa, Eu uso a Artic Silver 5 mais ja usei Noctua NT-H1 e OCZ Freeze Extreme.

o PC começou a apresentar esses problemas faz + - uns 4 a 5 meses,

o que pode ser, me falaram que é processador pois quando apita, pelo everest o núcleo 1 chega a 80ºC e o núcleo 2 a 71ºC

e ai, se alguem ja teve o mesmo problema ou sabe o que é e puder me ajudar agradeço

Config do PC

AMD Atlhon X2 5200+

Placa mãe Gigabyte GA-MA69VM-S2

Memoria OCZ XTC Special Ops Edition 2GB

Fonte Seventeam ST-550PAG

HD Samsung HD161HJ

ATI Radeon 3850 Saphire

Cooler CPU Zalman CNPS7500-***** LED - Box

O Gabinete é Zionix Vampire com 4 Coolers

Abraço

Editado por opalera6

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu n entendo muito disse mas se o seu proc ta xegando a 80 graus com certeza é algum problema nele , o meu proc é igual o seu e o maximo q eu ja vi foi ele chegar a 47 graus e dps q ativei o Cool'n'Quit ele desceu para no maximo 35 graus , beleza Falou !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique a rotação do cooler, e verifique se esta aplicando a quantidade certa de pasta térmica (a camada mais fina possível, e mais homogênea). meu processador é igual a o seu, e nao passa de 55º @ 3200

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • beleza cara vou verificar, mais eu acho que pasta termica errada n deve ser, mais eu passo ela e tenho que deixar fina ao ponto que de pra ver algumas partes do processador ou cobrir direito aquelas escritas na parte de cima dele ?

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • muito orbigado, vou seguir o video e depois posto o results

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×