Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nildaso

HDs SCSI não são reconhecidos - o que fazer?

Recommended Posts

HDs SCSI não são reconhecidos - o que fazer?

Caros, bom dia.

Tenho um servidor que estou tentando colocar para funcionar. É um Procomp 9640, Placa Mãe FIC VB-601/601-Z, e controladora "Storage" Mylex DAC960 Series Disk Array Controller, com dois HDs SCSI ligados à mesma (01 HD Scsi Ibm 4 Gb Modelo Dcas-34330 e 01 HD Scsi Ibm 4,5 Gb Modelo Ddrs-34560), além de um HD ST310215A (10 GB, 7200 RPM, Ultra-ATA/100) onde está instalado o sistema operacional: Win XP Pro SP2.

Sou quase totalmente analfabeto no que tange ao padrão SCSI. Mas, em vista da necessidade, pesquisei na Net e consegui configurar os jumpers nos HDs SCSI. Eles são reconhecidos no Gerenciador de Dispositivos do Windows, e também ao usar o Everest, mas não aparecem no Explorer do Windows.

O fato de aparecerem no Gerenciador, sem ponto de exclamação (conflito), é um indicativo de que estão instalados, correto? O que falta para eles poderem ser acessados pelo Explorer?

Agradeço qualquer ajuda.

Deodoro Soares

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entra no Gerenciamento do Computador e seleciona Gerenciamento de Disco.. Se os discos aparecerem ali, está tudo certo.. Claro, se estiver com partição FAT/FAT32/NTFS e devidamente formatados... ;-)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×