Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rafa_bss

Windows XP Professional 32bits não instala. Trava!

Recommended Posts

rafa_bss    1

Olá amigos.

Estou ficando maluco com isso.

Seguinte, sou técnico a muitos anos, e nunca vi nenhum problema parecido.

Coloco o cd no drive, configuro no setup para dar boot pelo cd. Quando começa a carregar os arquivos, carregam todos e ai vai pra tela de particionamento, onde lista os HD's e tal. Nessa tela ele trava, trava que não acende a num lock, nenhum tecla funciona, morre mesmo.

Testei diversas mídias, e nada, meu computador é o seguinte:

IBM System 3200

Xeon 1.86GHs Duo Core 64bits

4GB - 2GB Corsair + 2GB IBM.

Drive de DVD-ROM.

Placa Mãe Intel para servidor.

Alguém tem ideia do que seja?

Nesta mesma máquina instalei o Linux, CentOS 5.3, roda normalmente, funciona tudo, placa de som, rede vídeo e etc...

Mais quando tento colocar o windows trava tudo.

O que poderia ser?

Abraço a todos, e desde já muito obrigado pela atenção de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
dideus    0

Coisa do demon ¬¬

Incrivel nunca vi nada parecido com isto, mais esta particionado ou nao ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
rafa_bss    1
  • Autor do tópico
  • Sim, está particionado, em uma partição tem o linux, e na outra é onde quero colocar o windows.

    Pensei no drive também, mais ai lembrei, se o linux instalou normal, porque não instalaria o windows.

    Vou fazer o teste do drive e falo com vocês.

    Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    leoredley    0

    Gostaria de saber a resposta tambem ,mas no meu caso nao uso drive optico e sim entrada usb,pois é um netbook,ele instala linux ,mas nao o windows,quando vai fazer o reconhecimento do hd dá tela azul!

    um abraço! a todos.

    aguardo resposta.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×