Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
EDSON MARQUES JR

Windows 7 não dá boot em hd clonado

Recommended Posts

Pessoal, estou enfrentando problemas para clonar um HD com windows 7 em 10 máquinas novas e com hardwares idênticos à máquina de origem.

Vai aqui algumas informções:

Já utilizei o GHOST 15 e o ACRONIS TRUE IMAGE 10.

JÁ tentei realizar o procedimento de duas maneiras:

* clonando hds

* gerando a imagem de um hd e restaurando a imagem no hd clone

O detalhe é que tudo acontece normalmente. O processo é concluído com sucesso. Mas na hora que desligo a máquina desconecto o hd velho e deixo apenas o novo, o windows não é carregado. Aparece um mensagem: BOOTMGR IS MISSING.

Pesquisando nos fóruns, me falaram a respeito da tabela MBR, que é responsável por mapear os boots e partições. Assim, atentei para o processo de restauração do acronis, que tem uma opção setor 0, e MBR. Desta maneira, marquei a opção, mas mesmo assim continuou o erro.

Outra coisa também que efetuei foi dá boot pelo cd do windows 7 e tentar corrigir erros de inicialização, também sem sucesso

Utilizando o cd windows 7, entrei no prompt e fui na raiz do sistema (c:) e deis os comandos: BOOTREC /FIXBOOT e BOOTREC /FIXMBR. Também não obtive sucesso.

Já tem 3 dias que tento resolveu o problema e ter sucesso na clonagem do windows 7.

No que vocês podem ajudar galera!

Grande abraço

Edson Marques

Compartilhar este post


Link para o post
Compartilhar em outros sites

Basicamente o que acontece é que ele acaba não clonando o setor de boot... Por isso da esse erro. O que tu poderia fazer você já fez... Restaurar o boot.

Já tentasse fazer uma reparação do windows logo depois de instalado? Demora um pouco.

PS: das poucas vezes que usei essa restauração, não fiquei feliz. Ela acaba com meus programas instalados, obrigando-me a instalar tudo de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×