Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
KasynhoFera

Problema Windows 7 no acer 4535

Recommended Posts

Travadinha estranhas

galera Eu usava o windows XP e resolvi instalar o 7, instalei tudo certinho.

Ai ele Ele inicia normalmente, sem qualquer problema, mas consequentemente ele dá umas congeladas, o video para, e o som (quando está ouvindo musica) parece CD agarrado, (aquele loop rápido), e depois de 1~2 segundos o micro volta ao normal. Literalmente uma Engasgada!

No XP isso nao acontecia e eu nao vejo nenhum motivo pra isso acontecer... ja procurei na net e tudo e nada

Ah o notebook é um acer aspire 4535

Ati radeon HD 3200

3GB de Ram

320 de hd

Processador AMD Athlon 64 QL 65 2.1 ghz

OBS: Eu atualizei o driver e pensei que tinha resolvido, mais nao, é que quando eu desconecto o cabo da net em fica assim, com net é normal, tipo é quase instantaneo eu tiro e em menos de 1 minuto começa...

alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você possui algum anti-vírus, anti-spy, etc?

O mesmo ocorreu comigo, achei que era o micro, mas descobri que era o KIS (Kaspersky Internet Security), antes eu usava o KAV (Kaspersky Anti-Vírus), e decidi mudar após a instalação do 7.

Até que descobri que na real eram algumas opções do KIS que pesavam muito pro meu note (Pentium T3400, 3 gb de DDR2 667)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Cara eu uso o KIS 2010, mais eu nao acho que tem haver, porque isso so acontece quando eu to sem o cabo da net conectado.

    daqui a pouco vou postar um video pra você terem uma ideia.

    Editado por KasynhoFera

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×