Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marquinhohc

Fonte Real não liga a máquina.

Recommended Posts

Boas pessoal.

Alguém já viu isso..

Tenho uma máquina i5-650, Placa-mãe DQ57TM, 2.0GB Memória DDR3, o lance é o seguinte, com fonte convencional ou seja normal, funciona! Com fonte real a máquina não parte. Todos os cabod etão ligados certos, inclusive o cabo auxiliar 4 pinos também.

A fonte é uma cooler master 350w real.

Já testei com 4 fontes reais e não liga.

Alguém já viu isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boas pessoal.

Alguém já viu isso..

Tenho uma máquina i5-650, Placa-mãe DQ57TM, 2.0GB Memória DDR3, o lance é o seguinte, com fonte convencional ou seja normal, funciona! Com fonte real a máquina não parte. Todos os cabod etão ligados certos, inclusive o cabo auxiliar 4 pinos também.

A fonte é uma cooler master 350w real.

Já testei com 4 fontes reais e não liga.

Alguém já viu isso?

Bom dia marquinhohc e seja bem vindo ao forum.

você mudou a chave da tensão da fonte?

Abs Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom dia marquinhohc e seja bem vindo ao forum.

    você mudou a chave da tensão da fonte?

    Abs Frederico

    Sim está certo 115v. O cooler tenta oartir mais para, volto a dizer que com fonte convencional funciona.

    Editado por marquinhohc

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se fonte real não liga a máquina, muito menos fonte virtual, imaginária ou feita de ectoplasma irá ligá-la. Não leve a mal o comentário, é que não sei como comentar ou ajudar a partir de uma linguagem viciada.

    Informe por gentileza qual é o modelo da Cooler Master 350 (existe mais de um) e informe com quais fontes o computador partiu e com quais fontes o computador não partiu. Considere que todas as fontes são reais, existem. Algumas boas, outras ruins. Umas com proteção, outras sem. Em princípio poderiamos até cogitar de uma possível incompatibilidade dessa Cooler Master com a placa-mãe, mas você garante ter testado quatro fontes sem resultado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×