Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
airgrind

PC desligando sozinho

Recommended Posts

Bom dia

pra começar, me desculpem se eu postei isso na seção errada, mas eu não achei nenhuma outra que se encaixasse no meu problema.

Dito isso, o meu problema é o seguinte:

eu tenho um PC CCE Info de 2004, com 1,5GB de RAM, placa de vídeo nVidia FX 5500, HD de 80 GB e o processador é um Pentium D de 2,8GHz.

Uma semana e meia atrás, ele começou a desligar sozinho após um tempo. Um ou dois dias depois, eu notei que ele sempre desligava quando o ar-condicionado estava ligado. Então eu comecei a deixar o ar-condicionado desligado na hora de usar ele e tudo estava direitinho. Um ou dois dias depois ele começou a desligar sozinho após um tempo de uso, cerca de 5 minutos. Ele ligava, bootava o Windows, carregava tudo e uns 2 minutos depois desligava sozinho. Nessa hora, quando eu tentava ligar ele de novo, a placa-mãe emitia um longo bip e ele desligava antes de terminar de bootar o Windows. Então, eu parei de usar ele e hoje eu desmontei ele, tirei o pó de dentro, montei de novo e testei. Dessa vez ele ficou ligado por uns 10 minutos e desligou novamente.

O que eu fiz quando desmontei e limpei ele:

-limpei os coolers da fonte, processador e placa de vídeo e mais um cooler que tem atrás, do lado das entradas USB, serial, VGA, etc da placa mãe

-retirei o cooler do processador, aspirei o cooler e tirei todo o pó que tinha

-tirei os dois pentes de memória RAM e botei de novo.

Alguém tem uma solução para esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olha, eu também acho que é a fonte, mas é estranho que eu to com esse PC nessa configuração faz mais de um ano e só deu problema agora. Eu fiz mais uns testes tirando e botando placas de vídeo e som e pentes de RAM e tal e descobri que ele inicia com problema quando o adaptador wi-fi USB tá plugado nele. Quando eu ligo ele com o adaptador wi-fi, ele dá esses problemas, mas quando eu ligo sem ele funciona direito. Aí, se eu plugar de novo ele fica ligado por uns 5 minutos e começa a dar problema de novo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho meio difícil mais seu adaptador pode estar em curto ou algo do tipo.

    Uma pergunta na limpeza você trocou a pasta térmica do processador?

    Verificou pela placa-mãe e dentro da fonte se havia capacitores estourados, estufados ou vazando?

    Qual a tensão da sua fonte?

    Abraço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Quando eu limpei eu não troquei a pasta térmica, já que eu planejo trocar de computador em julho e eu ando usando mais um outro que eu tenho. Apesar disso, a pasta térmica não parecia estar com nenhum dano.

    Além disso, a placa-mãe parecia estar toda em perfeito estado.

    Também aconteceu mais uma coisa que me leva a crer que é alguma coisa com o adaptador wifi: eu liguei ele sem o adaptador pra ver se funcionava e ele ficou ligado por umas 3 horas direto funcionando como se estivesse novo, e eu até consegui passar 5 GB de música para um outro PC. Aí eu pluguei o adaptador para testar e o explorer.exe travou na hora.

    Vou fazer mais uns testes mas acho que eu vou ter que trocar o adaptador wifi.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você testou o adaptador em varias portas USB ou somente em uma unica porta?

    Se estou em apenas uma, teste nas outras pode ser que sua porta USB que esta em curto.

    Abraço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @rafeldi

    testei em várias portas USB, e eu também testei um mouse na porta USB em que o adaptador ficava e o mouse funcionou normalmente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    olá, vou tentar ajudá-lo. já peguei computadores com casos parecidos e neles ou era a fonte, ou era proc esquentando ou era USB frontal em curto.

    Já que você já o desmontou, faça o seguinte.

    Desmonte-o novamente, retire a bateria da placa mãe e depois de 2 min coloque-a novamente.

    Monte seu computador somente com:

    placa,

    apenas 1 pente de memória,

    processador com cooler (trocar pasta térmica, retirando a velha, inclusive se estiver seco, isso é importante)

    HD (não precisa do CD/DVD já que você não vai formatar)

    use o vídeo on board, se possível.

    somente isso. ligue-o e veja se o mesmo vai funcionar corretamente.

    qd ligá-lo tente baixar um programa como everest para verificar as voltagens da fonte e a temperatura dele.

    http://www.baixaki.com.br/download/everest-ultimate-edition.htm

    envie uma imagem do everest (temperatura e tensão).

    aguardo postagem.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Teste o adaptador em outro computador, e veja se vai dar o mesmo problema.

    Abraço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×