Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MarcosSilva88

[Resolvido] PC Não Liga

Recommended Posts

O computador ficou muito tempo parado(parou de usar funcionando), tentei ligar ele e notei que nada nele roda, nenhum cooler roda.

Logo de cara pensei q fosse fonte, comprei uma nova e o problema continuou.

Notei que ele pisca a luz verde quando aperto o botão de ligar, levei a fonte nova e a velha num amigo meu e testei as duas, funcionam perfeitamente.

o que poderia ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

hoje peguei um PC aqui com problema parecido.

tirei a fonte dele e testei no meu, e tirei a minha fonte e testei nele.

no meu PC a fonte da cliente funcionou perfeitamente, mas no da cliente não teve sinal de vida.

acredito que possa ser placa-mãe.

só que aqui nada acende e nem o cooler roda.

memoria não pode ser porque a alimentação do cooler não depende dela (eu acho - não lembro bem hehehe)

pode ser que a placa-mãe esteja com os micro circuitos danificados.

PS: ainda vou conferir se n tem nenhum capacitor estufado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser simplesmente sujeira. Abra seu gabinet e limpe ele por dentro principalmente o cooler(um ventiladorzinho preto), com um ventilador ou da melhor forma póssivel que você encontrar.

Se o cooler não roda o pc não vai ligar. Mas quando você clica no botão iniciar nem a fonte roda. Já tentou testar a fonte sozinha para ver se ela está pegando perfeitamente, dando cuto nela, mas tome cuidado par a não dar curto na casa inteira. Mas se tiver certeza que ela pega, talvez possa ser que ela seja muito fraca para conseguir ligar seu pc. Verifique sua potência.

Se ainda não der certo talvez o tempo que seu pc ficou parado, algum animal ou ratos e insetos entraram no seu pc e zuaram ele(hehehhehe) acontece;), então verifique ele por dentro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • esqueci de mencionar

    nem o cooler da fonte roda

    verifiquei a fiação do botão de ligar, ta tudo normal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    fonte em perfeito estado,

    mas pc apresenta inatividade total quando ligado.

    depois de ter checado a fiação do painel, testei a memoria que tambem estava boa. (computadores mesmo sem o processador dão sinal de vida)

    o problema deve estar mesmo na placa-mãe. para a fonte ligar ela precisa de um comando vindo da Placa-Mãe (na ligação comum) quando precionamos o botão do painel frontal. se a placa-mãe estiver ruim tal comando não chega até a fonte e a mesma fica inativa.

    eu acho que resolvi o problema aqui e espero ter dado uma ideia pra resolver o seu problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    valeu pela ajuda, ao q tudo indica é esse o problema.

    Obrigado

    Resolveu o problema, Marcos ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • não resolvi, mas pode trancar o tópico, to sem dinheiro pra uma placa mãe nova agora.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×