Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
flvmir

Problemas no HD - Ajuda

Recommended Posts

Olá amigos do forum, preciso de uma ajuda. Tenho um PC montado com 3 HD's IDE e uma unidade de CD/DVD em uma placa Azus, que funcionou perfeitamente durante quase dois anos. A poucos dias a tras, ao ligar o Pc, nada acontecia, nem a Bios “entrava”. Primeiramente, eu abri o pc e reconectei todos os cabos de alimentação e flats. Após isso, o PC voltou ao normal, e descobri que o problema era que o HD1 não estava ligando. Acontece que o problema foi piorando, acontecendo com mais frequência e ficava cada vez mais difícil ligar o HD1 (primário). Após alguns testes, eu descobri que o HD1 agora, só liga com o flat desconectado da placa mãe. Já troquei o flat e o slot, porém o HD só parte (liga) quando desconecto o flat da Placa Mãe. Tenho algum conhecimento de informática e sei que não é posição de conexão do flat. Mesmo desconectando os outros HDs e o DVD Rom, o HD1 só “entra” desconectado da placa mãe. Após muitos testes, só consegui descobrir que em um determinado momento, (quando ele quer...rsrrs) ele liga estando conectado, mas isto está sendo cada vez mais raro. Alguém já viu este tipo de problema? Alguém tem alguma dica para me dar? Pode ser fonte? Problema na placa mãe? Ou o Hd está pifando mesmo? Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez esteja havendo um mal contato entre a placa desse HD e o corpo dele ocasionado por destemperamentos por variações de temperatura com o passar dos meses.

Um modo que conheço seria soltar a placa lógica do HD e depois recolocá-la no lugar usando uma chave de fendas, philips ou torx conforme for o caso.

É uma sugestão que costumo passar e que deu certo em um caso que tive.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode até ser a fonte, mas uma perguntinha quando o seu pc liga normalmente o windows acusa algum problema no disco rígido? pois geralmente quando ele está prestes a morrer o próprio pc exibe uma notificação de alerta sobre o estado do HD, além disso geralmente quando o HD está morrendo, o pc costuma a travar muito e reiniciar sozinho e também algumas vezes aparecem alguns erros antes de iniciar o sistema, creio que placa mãe não seja senão o problema seria até mais extenso podendo atingir os outros 2 HD's, mas caso você desconfie da sua placa mãe você também pode caso queira comprar uma placa de diagnóstico, existem algumas (como a placa Pc Analyzer) que procuram e informam o código de erro e com esse código você pode se nortear para procurar uma solução eficaz, pelo menos ajuda a tentar descobrir o problema principalmente se for erros na placa mãe, espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pode até ser a fonte, mas uma perguntinha quando o seu pc liga normalmente o windows acusa algum problema no disco rígido? pois geralmente quando ele está prestes a morrer o próprio pc exibe uma notificação de alerta sobre o estado do HD, além disso geralmente quando o HD está morrendo, o pc costuma a travar muito e reiniciar sozinho e também algumas vezes aparecem alguns erros antes de iniciar o sistema, creio que placa mãe não seja senão o problema seria até mais extenso podendo atingir os outros 2 HD's, mas caso você desconfie da sua placa mãe você também pode caso queira comprar uma placa de diagnóstico, existem algumas (como a placa Pc Analyzer) que procuram e informam o código de erro e com esse código você pode se nortear para procurar uma solução eficaz, pelo menos ajuda a tentar descobrir o problema principalmente se for erros na placa mãe, espero ter ajudado.

    Allan, quando o micro liga, ele funciona normalmente, não acusa nenhum erro....Tudo normal....Vou tentar mais algumas coisas, caso descubra, posto aqui. Enquanto isso, continuo aceitando sujestões....Abraços...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Qual é a sua fonte? e o nome e modelo de sua placa mãe?

    Você também pode passar este aplicativo no seu HD, chamado CheckDiskGUI é um aplicativo para análise e correção de erros de discos rígidos, quem sabe pode funcionar, não custa nada tentar, segue o link --> http://www.baixaki.com.br/download/checkdiskgui.htm

    Editado por Allan Teixeira
    link

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×