Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
prdd

PC não liga!!

Recommended Posts

Ola pessoal, preciso de uma ajuda... Montei um pc novo ontem peça por peça tudo certinho, ligou nas primeiras vezes normal, só que nao tava reconhecendo nem um driver bootavel e tinha ligado meu HD sata 2 e meu cd/dvd rom, só ficava na tela ASUS Motherboard ai ia pro ASUS EFI BIOS Utility e nao dava pra fazer mais nada, tirei a bateria esperei 5 minutos e coloquei de novo, nao resetou a bios beleza, fui conferir os cabos (conferi inumeras vezes) tudo certo... Agora ele simplesmente nao liga mais, nem aquele led da placa mãe quando ta ligado só na força e o pc ta desligado... As peças são todas novas chegaram ontem mesmo, ja testei com outra fonte e nenhum sinal tambem, e a fonte nova ja testei em outro pc e ta funcionando normalmente.

GTX 550Ti 1GB

i3 2100

HD 500gb Sata 2

ASUS P8H61-M LX

Memoria (2x4GB) 8GB Corsair 1333

Fonte Corsair 430CXV2

Qualquer ajuda sera bem-vinda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça teste com um pente de memória de cada vez. e confira se voce encaixou de forma correta o pente de memória no devido slot. Verifique tb os pinos dos conectores da fonte, os que voce encaixa na placa mãe para ligar a placa mãe.

Editado por Dim@s
adição.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×