Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kethellen

Cabo cat5e não funcionou no padrão 568A

Recommended Posts

Gente não achei o local correto para postar esta dúvida minha, ai resolvi postar aqui mesmo Redes e cabeamento estruturado, pois achei estranho, crimpei um cabo cat5e no padrão de pinagem 568A pois sei que um cabo hub a micro usamos a pinagem 568A nas duas pontas ou 568B.

No entanto não funcionou verifiquei direitinho e estava tudo correto a pinagem feita no padrão 568A. Agora fiquei intrigada e gostaria de saber o por que de não ter funcionado neste padrão, mudou alguma coisa neste cabo cat5e e eu não estou sabendo?

Depois eu fiz no padrão 568B e funcionou perfeitamente. Agora só quero mesmo é tirar a dúvida com vocês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que é muito comum, é de a sua crimpagem não ter sido boa e aí os pinos do RJ não entrar em contato com os pares do cabo, e também não impossível, mas pode ocorrer inclusive de a ordem dos cabos que você esta selecionando estar incorreta.

Segue a ordem do 568-A:

568a.gif

Branco do Verde

Verde

Branco do Laranja

Azul

Branco do Azul

Laranja

Branco do Marrom

Marrom

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×