Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Vinicius Corrêa

Cooler do processador demora iniciar. Asus Saberthooth z77

Recommended Posts

Olá Galera... sou novo no fórum e este é meu primeiro post...

Acabei de montar uma máquina, todas as peças são novas.

I7 - 3770 BOX

Asus Sabertooth Z77

Memórias Corsair Vengeance 16gb 1300 mhz

Barracuda 2 tera

Gforce GTX 570

Fonte Seventeam 750 modular

E estou com o seguinte problema... O Cooler do processador (CPU FAN) não inicia de imediato ao ligar a máquina. Fiz alguns teste e aconteceu que... o cooler começa a girar quando chega aproximadamente aos 40 graus.... isso tendo que reinicar a máquina.

A minha placa mãe vem com 2 coolers ( ASST_FAN) devido ao thermal armor, e quando eu os desligo, o cooler do processador ( CPU_FAN) funciona normalmente iniciando de imediato.

Estou preocupado, ha outra coisa que também me preocupa... a máquina faz um ruído agudo, bem baixo, mas se eu me aproximar é possivel perceber, não sei o que esta acontecendo....

Não sei se conseuir expressar o que esta acontecendo... mas se puderem me ajudar ficarei grato!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ninguém imagina o que pode estar acontecendo?

    Em outro fórum me indicara atualizar a bios, será que é o caso mesmo, não sei se me arriscaria. Eu mesmo montei a máquina porém nunca atualizei a bios, li alguns tutorias e todos alertam sobre alguns problemas que possam ocorrer... seria complicado perder uma placa de quase mil reais. rs #medo on

    Vocês sabem me indicar algum programa que teste os hardwares, para eu saber se esta tudo funcionando perfeitamente, como esta o desempenho, essas coisas? Funcionando perfeitamente eu sei que não esta, mas queria fazer mais testes.

    Preciso muito resolver esse problemas, uso a máquina para trabalho! =(

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Nossa ... Eu também tenho o mesmo problema, o cooler original do meu processador i5 2500k só liga quando da o bip ( cerca de 2 segundos ). Notei que antes de começar a girar ele da um impulso e para depois novamente e em seguida liga ( n demora mais que 2 segundos ). Isso é normal ou tem algum problema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×