• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest Dhiogo

[Resolvido] Problemas com wd caviar 32100

2 posts neste tópico

Peguei um Pentium 233 MMX com esse HD para instalar o windows e o q acontece... Depois de formatar e instalar o windows, o hd diz que não existe sistema operacional... Alguém sabe o q pode estar errado????

o computador é um Pentium 233mmx, com 32mb sdram e placa-mãe TXPro... Obrigado pela ajuda...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se a partição primária dele está ativada. (fdisk) Deve resolver o seu problema, caso contrário poste novamente.

Abraços :**

Yandf

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0