Ir ao conteúdo
  • Cadastre-se

Conexão com rede caindo


hawx

Posts recomendados

Bem, estou com sérios problemas com a conexão com a rede, mais cedo me ocorreu uma tela azul, mas nao deu tempo de anotar o erro pois o computador reiniciou logo em seguida, após isso, a conexão com a rede começou a cair depois de alguns minutos (segundos as vezes) navegando pela internet e só "resolvo" quando reinicio o computador, mas basta acessar a internet que não demora a cair novamente. Andei pesquisando e não consegui achar o motivo disso, muito menos uma solução, já reiniciei o roteador, reinstalei o driver do adaptador de rede e nada funcionou. Gostaria de saber se alguem poderia me ajudar, lembrando que uso Windows 7 64 bits e minha placa mãe é a GA-78LMT - S2P (v 5.0).

Grato pela atenção.

Link para o comentário
Compartilhar em outros sites

Olá hawx, através de testes você conseguirá detectar o problema. O que cai é a sua conexão do roteador com a Internet ou do micro com o roteador? Vai 3 opções abaixo p/você testar:

1) Troque o cabo de rede e teste;

2) Coloque uma placa de rede nova e teste;

3) Formate e reinstale o windows e teste;

Abraços!

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA TUDO SOBRE HARDWARE!

HARDWARE 2022

 

CLIQUE AQUI E BAIXE AGORA MESMO!