Ir ao conteúdo
  • Cadastre-se

PC reinicia depois de instalar novo processador


Carlosho

Posts recomendados

Boa Tarde Galera.

Eu procurei nao achei com os mesmo detalhes...

Eu instalei o AMD FX 6100 no meu micro configurações abaixo:

8GB RAM Kingston 1333MHz

HD 1TB

Placa Mãe Asus M5A78LM-LX

Processador ANTIGO: Athlon X2 II 250

Processador NOVO: AMD FX 6100

Placa de Vídeo: GeForce 9500GT Zogis 128Bits 1GB

Fonte: MyMax 420w (como vejo se é real ou não?)

3 Coolers de 80x80 jogando ar para dentro no lado esquerdo do chassi e 1 de 120x120 na traseira tirando o ar.

Lembrando que o cooler do processador é o de fabrica.

Depois que instalei o processador novo ele fica reiniciando, desliga sozinho e depois de 3 segundos liga novamente.

alguém pode me ajuda???

Desde já grato.

CarlosHO

Link para o comentário
Compartilhar em outros sites

Essa fonte é ruim. Confirme que placa e versão da bios suportam esse processador. Revise a instalação do cooler do processador. Faça um CLEAR CMOS e veja como se comporta.

Ricardo boa noite.

Versão da BIOS atualizada 1502 corretamente, revisado instalação do processador e cooler do mesmo estão correto, fiz a limpeza da pasta termina tanto processador quanto cooler e passei uma nova deixando apenas uma camada leve para nao ZUAR tudo =).

e o que seria um CLEAR CMOS? :)

Link para o comentário
Compartilhar em outros sites

CLEAR CMOS é zerar os dados de config da bios, existe um jumper na placa-mãe para isso (veja no manual). Também pode ser feito retirando a bateria da placa-mãe. Assim você garante que nenhum lixo fica na bios da placa e eventualmente impedindo o reconhecimento correto do novo processador. Se ainda tiver dúvida pesquise aqui no fórum.

Link para o comentário
Compartilhar em outros sites

CLEAR CMOS é zerar os dados de config da bios, existe um jumper na placa-mãe para isso (veja no manual). Também pode ser feito retirando a bateria da placa-mãe. Assim você garante que nenhum lixo fica na bios da placa e eventualmente impedindo o reconhecimento correto do novo processador. Se ainda tiver dúvida pesquise aqui no fórum.

cheguei a realizar isso mas fiz assim não sei se está certo, retirei o jumper e esperei uns 3s e recoloquei só isso... fiz certo?

reconectei cabos, passei uma borracha nas memorais e conectores.

Modificando:

posso fazer o clear cmos depois de ter atualizado a bios?

Link para o comentário
Compartilhar em outros sites

O seu problema parece ser com a fonte, ela é muito fraca, uma corsair 600w ficaria bom na sua configuração

Será que uma de 500 ajudaria? ou 450? 30w a +???

Eu em dúvida na fonte também porque o pc desliga e parece que nao vai ligar na 1º achei que tinha queimado mas ligo do nada... igual queda de energia, vou fazer um teste sem o leitor de dvd e coolers ligados e ver como reage. :)

Link para o comentário
Compartilhar em outros sites

Colegas,

Fiz o teste agora sem 3 coolers ligados e sem o leitor de dvd/cd deixando apenas 1 cooler de 120x120, mesmo assim o micro reiniciou.

Prestei mais atenção e copiei a msg que apresentou quando reiniciou o micro:

"Power supply surges detect during the previous power on

ASUS Anti-surge was trigged to protect system from unstable power supply unit"

Tradução do nosso amigo Google Tradutor:

"Alimentação surtos detectados durante o poder anterior sobre

ASUS Anti-surge foi acionado para proteger o sistema da unidade de alimentação instável "

Ou seja está ocorrendo pico de energia? Ou seja a fonte não está aguentado?

:(:confused::confused::confused:

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...