Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vira-lata

Memória Dimm 128 Mb Pcc 133

Recommended Posts

:wacko: boa noite pessoal, minha placa mãe é MS-6368 fabricante msi

tinha instalado nela uma memória de 128 mbs, comprei uma de 256 mbs e instalei no outro soquete, o windows inicia e desliga sózinho. ou seja só consigo usar a de 128 ou a de 256, porque não consigo utilizar as duas juntas, vi que minha placa suporta até 512 mbs.

agradeço qualquer ajuda e digo que não entendo muito :priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo se você disser qual a versão do windows, e quais as velocidades das duas memórias fica mais fácil dar uma resposta exata pra sua pergunta, o que eu acho que está acontecendo é o seguinte: as memórias tem velocidades de acesso diferentes (2 - 2 - 3 e 3 - 3 - 4 por exemplo) e sua bios não consegue configuarar essas velocidades corretamente para as duas, olhe no Clube do Hardware mesmo tem mostrando como configurar a bios manualmente, ai talvez as duas memórias funcionem.

o tópico é BIOS

Compartilhar este post


Link para o post
Compartilhar em outros sites

as vezes as latencias delas são iguais o que pode acontecer é q são genéricas e de marcas diferente, ai os dois módulos entram em conflito, aumentar as latencias ou a tensão pode resolver o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
:-BEER utilizo o windows xp quanto a velocidade da memória eu não sei como saber qual é, memoria dimm 128 mb pc 133 spectek. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para saber essa informação instale o programa AIDA32 (no superdownloads você encontra) inicie seu windows com cada memória e olhe as especificações na aba do lado esquerdo: placa-mãe / SPD, isso deve lhe fornecer todos os detalhes da sua memória.

No meu micro com dois pentes esse procedimento não funciona, não sei dizer exatamente porque.

Provavelmente se você alterar manualmente os parâmetros da bios seu problema seja resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×