Ir ao conteúdo
  • Cadastre-se

Modem TC7110.b


mcpereira74

Posts recomendados

pessoal,

já vi que relataram um problema com este modem, eu instalei quinta-feira passada aqui em casa a NET com 10MB, e estou com problemas, aqui em casa temos 02 notebook e 01 netbook e toda vez que tento mandar uma mensagem com arquivo anexado pelo outlook, o modem roteador reinicia sozinho e fica reiniciando até eu cancelar o envio da mensagem, já entrei no setup do modem desabilitei o firewall, mas o problema continua.

O problema também acontece quando tendo fazer um upload pelo webmail, acontece a mesma coisa, o modem reinicia e no caso tenho que desligar o netbook.

Alguem passou pelo mesmo problema? se sim como resolveu, isto se conseguiu.

Abs.

Marcos.

Link para o comentário
Compartilhar em outros sites

pessoal,

já vi que relataram um problema com este modem, eu instalei quinta-feira passada aqui em casa a NET com 10MB, e estou com problemas, aqui em casa temos 02 notebook e 01 netbook e toda vez que tento mandar uma mensagem com arquivo anexado pelo outlook, o modem roteador reinicia sozinho e fica reiniciando até eu cancelar o envio da mensagem, já entrei no setup do modem desabilitei o firewall, mas o problema continua.

O problema também acontece quando tendo fazer um upload pelo webmail, acontece a mesma coisa, o modem reinicia e no caso tenho que desligar o netbook.

Alguem passou pelo mesmo problema? se sim como resolveu, isto se conseguiu.

Abs.

Marcos.

outra coisa que percebi, mesmo não estando com o outlook aberto e todos os browsers fechado, basta eu acessar o windows explorer, que o modem começa a reiniciar.

nunca tinha visto nada deste tipo.

se alguém passou pelo mesmo problema, agradeceria muito uma dica para tentar resolver o problema.

Att.

Marcos.

Já tentou efetuar a conexão via cabo e ver se o problema persiste? Tem algumas soluções para problemas desse modem nesse tópico. Necessário também fazer um teste de upload, pode ser o modem ou o sinal da NET que está com problemas.

Caro Viny,

já fiz as alterações de acordo com este tópico, mas não houve solução para o problema.

Agradeço a atença e fico no aguardo de uma dica para o meu problema.

Att.

Marcos.

Link para o comentário
Compartilhar em outros sites

  • Membro VIP
por incrivel que pareça, só ocorre no meu netbook, nos outros funciona normalmente.

Então podemos descartar problemas no modem.

Seu netbook pode estar com vírus ou algum conflito/configuração que esteja interferindo negativamente no modem, é necessário investigar.

A solução mais fácil seria uma formatação.

Link para o comentário
Compartilhar em outros sites

Então podemos descartar problemas no modem.

Seu netbook pode estar com vírus ou algum conflito/configuração que esteja interferindo negativamente no modem, é necessário investigar.

A solução mais fácil seria uma formatação.

Cara formatar esta bagaça vai ser ****!

senão tiver outro jeito, vou fazer um Backup e formato a porcaria.

obrigado.

Marcos

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

O outro jeito seria uma investigação mais profunda no sistema (vírus, hijack, varredura nos programas, configurações da rede local, etc). Mas seria tentativa e erro... por isso mencionei que a solução mais fácil seria formatar o sistema. Tente também atualizar os drivers das placas de rede/wifi.

Antes de formatar, você pode tentar rodar uma distribuição Linux através de um pendrive, para ter certeza de que não é a placa de rede/wifi que está com problemas.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA A MONTAR COMPUTADORES!

montagem2022-capa-peq.jpg

 

CLIQUE AQUI E BAIXE AGORA MESMO!