Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jib_junior

Problemas Com Udma

Recommended Posts

Olá estou com um problema no meu XP que toda vez que eu habilito o UDMA na BIOS, o windows trava na inicializacao.

E o estranho é que só trava com o XP o 2K iniciou normal.

Alguem sabe por que isso?

valeu :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tive o mesmo problema com a ASUS-ROCK vs XP, resolvi da seguinte forma...

Formate o hd via disco de boot (DOS), apague todas as partições pelo FDISK...

Faça partições de no maximo 20gb se for usar como FAT32, ou maiores de 20gb se for usar em NTFS, lembrando que a FAT32 gerencia no maximo 20gb se for maior da pau mesmo... Após o processo, formate todas as partições criadas ou na instalação do xp pode-se formatar tambén e escolher entre NTFS e FAT32...

Sem habilitar o UDMA, atualize a bios da placa-mãe e instale corretamente os drivers de IDE que vem no CD da placa-mãe se possivel atualize-os tambén...

Aqui resolveu o problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×