Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
byhidden

Erro de inicialização de Sistema

Recommended Posts

Bem, eu comprei um computador novo:

Placa mãe asus m5a78l-m lx/br

Processador Buldozer FX-6100

Memória Corsair 4GB 1600mgz Vengeance

Placa de vídeo Radeon HD 6570 1gb

Fonte Corsair cx430M

1º- Ao instalar o windows, tanto durante a instalação no momento em que se conclui a instalação quando fica reiniciando, ao reiniciar e recarregar o windows o mesmo trava, acontecendo também depois de concluído a instalação! Reinicia ao carregar o windows, na parte em que carrega aquele logo e as vezes quando passa dessa parte e vai pra tela "bem vindo" a tela "racha" e reseta. Persistindo, depois de 3 ou 4 vezes ele passa e loga normal!

2°- De 1 em 10 vezes que vou instalar alguma coisa, da tela azul e reinicia (bem raro mas acontece)!

3º- A mensagem "o drive de video parou de funcionar e se recuperou com êxito" fica aparecendo toda vez que jogo! O jogo trava, da tela preta e aparece a msg e o jogo volta normal!

O QUE JÁ TENTEI:

Tanto atualizei quanto desatualizei driver de vídeo para tentar resolver o 3º problema! Testei a placa de vídeo com o mesmo drive em outro computador e funcionou normal sem dar problema.

Já formatei umas 3 vezes, re-instalei versões do windows diferente, tanto Home Premium, Professional e Ultimate, versões 2009, 2010 e 2012!

Os mesmos windows instalei em outro computador que tenho, o mesmo que testei a placa de vídeo: Intel Dual Core 2.5ghz, 2gb ram, p/m. phitronics

e funcionou normalmente, windows carrega normal e driver de vídeo não para!

A única coisa igual dentre as duas configurações dos computadores é o HD, troquei as peças mas não o HD, um Samsung SATA, 320gb, 7200rpm, 16mb cache.

Passei o HD no testo do ubuntu e não acusou nenhum problema!

Por favor, me ajudem, não sei mais o que fazer, comprar um computador novo pra jogos e não poder usar ta me matando!

Editado por byhidden

Compartilhar este post


Link para o post
Compartilhar em outros sites

byhidden,

Bem, eu comprei um computador novo:

Placa mãe asus m5a78l-m lx/br

Processador Buldozer FX-6100

Memória Corsair 4GB 1600mgz Vengeance

Placa de vídeo Radeon HD 6570 1gb

Fonte Corsair cx430M

Por favor, me ajudem, não sei mais o que fazer, comprar um computador novo pra jogos e não poder usar ta me matando!

Calma amigo, não entre em desespero.. Vamos tentar ver isso.

Primeiro: você comprou esse PC inteiro (mandou montar), ou comprou as peças e você mesmo o fez? Se por um acaso já trouxe ele pronto, montado, seria hora de já acionar a garantia.

OK. Se você mesmo montou esse PC, vai precisar fazer alguns testes.

Antes de tudo, como você relata esses reboots e travamentos aleatórios, seria bom fazer um teste de memória. Procure no Google por Memtest86+, grave num CD e rode esse teste no seu PC. Verifique se erros acontecem.

O Windows que você está instalando é limpo, correto? Digo, não são esses CD's modificados (adicionam um monte de drivers, etc.) que colocam por aí para download, certo?

Também, você instalou as peças corretamente, OK? Aplicou pasta térmica, utilizou memória compatível com a placa-mãe, etc.

[]'s

LNW

Compartilhar este post


Link para o post
Compartilhar em outros sites
byhidden,

Calma amigo, não entre em desespero.. Vamos tentar ver isso.

Primeiro: você comprou esse PC inteiro (mandou montar), ou comprou as peças e você mesmo o fez? Se por um acaso já trouxe ele pronto, montado, seria hora de já acionar a garantia.

OK. Se você mesmo montou esse PC, vai precisar fazer alguns testes.

Antes de tudo, como você relata esses reboots e travamentos aleatórios, seria bom fazer um teste de memória. Procure no Google por Memtest86+, grave num CD e rode esse teste no seu PC. Verifique se erros acontecem.

O Windows que você está instalando é limpo, correto? Digo, não são esses CD's modificados (adicionam um monte de drivers, etc.) que colocam por aí para download, certo?

Também, você instalou as peças corretamente, OK? Aplicou pasta térmica, utilizou memória compatível com a placa-mãe, etc.

[]'s

LNW

Comprei as peças separadas e as montei!

Todas elas são compatíveis, não só sei por pesquisar na net como também meu irmão comprou as mesmas peças só mudando a placa de vídeo e HD, com ele ta de boa! Já iniciei o pc tabém sem a placa de vídeo, usando o vídeo onboard e os problemas persistiram!

Sim, ta montado certo, com pasta térmica. (já trabalhei com manutenção de micro [hardware])

A versão do windows que instalei foi a limpa, de CD Original e ainda nem usei o Loader pra ativar só pra ver se não era esse o problema, mas mesmo assim continua o erro!

**TESTE MEMTEST86 FEITO**

Fiz o teste, e deu 1 pass 0 errors, ou seja, memória ta de boa!

byhidden,

Calma amigo, não entre em desespero.. Vamos tentar ver isso.

Primeiro: você comprou esse PC inteiro (mandou montar), ou comprou as peças e você mesmo o fez? Se por um acaso já trouxe ele pronto, montado, seria hora de já acionar a garantia.

OK. Se você mesmo montou esse PC, vai precisar fazer alguns testes.

Antes de tudo, como você relata esses reboots e travamentos aleatórios, seria bom fazer um teste de memória. Procure no Google por Memtest86+, grave num CD e rode esse teste no seu PC. Verifique se erros acontecem.

O Windows que você está instalando é limpo, correto? Digo, não são esses CD's modificados (adicionam um monte de drivers, etc.) que colocam por aí para download, certo?

Também, você instalou as peças corretamente, OK? Aplicou pasta térmica, utilizou memória compatível com a placa-mãe, etc.

[]'s

LNW

Teste deu: 1pass 0 erros (pelo visto ta boa a memória)

Compartilhar este post


Link para o post
Compartilhar em outros sites

[RESOLVIDO]

Essa placa mãe "m5a78l-m lx/br" tem incompatibilidade com windows 7, muita gente com a mesma placa e até outras, pelo que pude ver ao pesquisar, tiveram os mesmo problemas, e como resolveram? INSTALAR WINDOWS 8! Fiz isso e amigos também fizeram o mesmo, todos estávamos com problemas e agora ta tudo normal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade não se trata de incompatibilidade com o Windows 7.

Eu tenho esta mesma placa-mãe e assim como você tive muita dor de cabeça ao tentar instalar o Windows 7. Comigo a instalação parava logo após o reinício, quando a mensagem "Concluindo Instalação" era exibida.

Foi quando eu percebi que a instalação em sí não estava travando, mas sim os dispovitivos USB que estavam conectados ao PC, tais como teclado, mouse e etc. E que desplugando esses dispositivos logo após o reinício do PC ao final da primeira fase de instalação do Windows 7, a instalação prosseguia normalmente.

Por isso fica a dica, caso vocês tenham dispositivos USB plugados ao PC, despluguem logo após que o PC reiniciar na primeira fase de instalação.

Editado por Tendou_Souji

Compartilhar este post


Link para o post
Compartilhar em outros sites

Interessante a dica do Souji, byhidden. Se você pudesse fazer esse teste sugerido por ele, seria muito bom.

@Souji: a minha placa é uma Asus P7H55D-M PRO, para i3/i5/i7.

[]'s

LNW

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu botei esse maldito windows 8 e já estou pensando em tirar! O windows funciona muito bem, mas cara, tudo quanto é jogo e programa só da incompatibilidade, já usei vários fix para jogos e só ta me dando dor de cabeça! Problema é que não tenho nada na USB pois meu mouse e tecado não é usb!

Se nao der certo novamente o windows 7 vou tentar xp x64 mesmo que seja em inglês!

Compartilhar este post


Link para o post
Compartilhar em outros sites

byhidden,

Você chegou a testar com o Win7 32 bits (ainda que seja para teste apenas)?

[]'s

LNW

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×