Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
taynaraj

Problemas de tela azul com placa de video AMD Radeon HD 6900 Series

Recommended Posts

Bom dia, estou a um tempão com problema nessa placa de video, não sei mais o que eu tento.

Primeiramente o computador dava a tela azul, dizendo que era problema de memória e reiniciava. Consegui configurar para que mostre um erro mais detalhado, dava erro de Non Page.

Em modo de segurança e rede, o computador funcionava sem a tela azul, então deletei o driver e reinstalei.. Iniciava o windows no modo normal, e funcionava, ai depois de um tempo voltava com a tela azul..Agora não consigo mais usar em modo normal o windows, porque fica reiniciando sempre.

Já não sei mais o que faço, ja que ja desinstalei e reinstalei o driver.. e pelo que parece é mesmo o video, porque quando eu desinstalo e reinstalo, ele funciona por um tempinho.

Também ja abri o computador tirei e recoloquei as placas, memoria e nada.

Editado por taynaraj
Mais açoes que fiz para tentar resolver o meu problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para ter certeza de que este problema é realmente com a placa de vídeo você vai precisar testá-la em outra placa-mãe. Se der o mesmo problema, é hardware, visto que você provavelmente já instalou os drivers mais atuais.

Outra coisa, o windows reconhece e instala a sua placa de vídeo sozinho? Se sim, experimente deixar com o driver do Windows pra ver o que acontece.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×