Ir ao conteúdo
  • Cadastre-se
elfromhell

GA-B75M-D3H, H61M-P31 e P8H61M LX2 R2.0 travam se C1E ativado

Recommended Posts

Pessoal, estou tendo problemas com a montagem de algumas configurações. ex: mobo MSI H61M-P31 e Asus P8H61M LX2 R2.0 usando proc. dual core G860 ou G2020 dá BSOD se estiver habilitado C1E ou C3/C6 (ou intel c-state dependendo da placa). Quando desabilito-os o pc funciona normalmente mas não entra em sleep mode. não entendo porque?

No momento estou com uma Gigabyte GA-B75M-D3H com proc. G2020 e dá o mesmo problema ou seja, mudei o chipset mas o prob persiste. e nessa mesma configuração estou usando memórias 1600mhz, a placa diz que funciona nessa velocidade com proc. do 22nm (q é o caso aqui) mas só roda em 1333mhz. já vi e não abriu opção de XMP na bios (que está com a ultima versão)

num dá pra montar um pc razoável com essas configs não?

desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos lá pessoal.

já fiz diversas buscas relacionadas a este problema e nada achei.

será só eu q tenho problemas com o C1E em stock?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho essa placa(GA B75M D3H) e memória corsair vegeance 1600.Foi so mudar no BIOS frequencia para 1600 acho que nao tive que mexer no XMP !? Chegando em casa confiro isso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

nem aparece opção de XMP aqui na bios. será q o seu i5 q abriu essa opção?

no caso aqui não aparece pra selecionar 1600, só 1333 pra baixo

você também tem problema com C1E habilitado?

Compartilhar este post


Link para o post
Compartilhar em outros sites
nem aparece opção de XMP aqui na bios. será q o seu i5 q abriu essa opção?

no caso aqui não aparece pra selecionar 1600, só 1333 pra baixo

você também tem problema com C1E habilitado?

Essa config de C1E está aonde no bios?

Para passar o memória para 1600mHz vá em Advance Memory Setting e deixe o X.M.P em profile1.A frequência da memória em baixo vai mudar para 1600mHz

Compartilhar este post


Link para o post
Compartilhar em outros sites

essa config fica dentro de advanced frequency settings\advanced CPU core features

de qualquer forma consegui resolver esses pepinos.

1º troque a CPU por core i3 3220 mesmo assim a opção XMP não apareceu, mas as memorias já foram pra 1600mhz. então temos aqui a conclusão q está placa só funciona com memo em 1600mhz com proc da serie core i. o proc. G2020 mesmo sendo de 22nm não rola com essa memo.

2º quanto ao travamento com o C1E e C3/C6 habilitado foi resolvido com a instalação das memos nos slots azuis (antes estavam nos slots brancos) junto com o aumento da tensão delas, de 1.50v para 1.64v.

com as memos nos slots brancos, mesmo aumentando a tensão o pc travava.

como isso não pode ser normal, vou providenciar memos melhores para concluir os testes. afinal de contas estou usando e usei markvision agora e nos outros pcs q montei q deu esse mesmo problema.

até o próximo teste

Compartilhar este post


Link para o post
Compartilhar em outros sites

é pessoal... coloquei memo da corsair XMS 1600mhz nos slots brancos e funcionou direitinho.

e com essa memória abriu a opção de X.M.P. na bios, coisa q a markvision não fez.

to vendo que, com Intel, não se pode brincar com memórias!

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×