Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
carlosjpalmeida

Saudosa DFI Lanparty UT Expert - problema no BIOS

Recommended Posts

Srs, bom dia

Após muitos anos, perdi meus 2 Dims e tive que comprar outros - Samsung PC 3200 400 MHZ, porém, embora compatíveis (cfe manual) não funcionou - 3 bips - taçvez algo a ver com a latência, porém já comprei os 4, se puderem me ajudar...

Atualizei BIOS para versão 406 (última para a mobo de 2006 pela DFI), reconhece só uma, quando espeto ambas em duas channel dá tela azul no win 7.

Na subida da placa dá erro de frequencia da cpu, já li vários tópicos mas não vi, nesse modelo de bios, onde mudar. Notei tbem que quando sobe com ambas as memórias em 2T funciona e quando 1T não, sei q tem diferença com relação a estabilidade e performance porém não sei como a mobo muda de um reset para outro sem eu mexer. a CMOS já troquei várias vezes porém quando desligo energia da máquina volta tudo do zero.

Outro caso interessante é q o CPUz, quando mobo sobe com 2T no dual channel, um tem freq de 200 e outro de 166. quando sobe em 1T dá pau não consigo verificar

JEDEC #1 2.0-3-3-7-n.a. @ 166 MHz

JEDEC #2 2.5-4-4-8-n.a. @ 200 MHz

Não sei se é possível, mas se tiverem um BIOS mais atual e compatível eu agradeceria, como também a resolução, nunca fiz overclock com ela (já é boa por si só).

Desde já agradeço.

DFI Lanparty UT SLI Expert

AMD Athlon 64 Processor 3200+ (Socket 939)

NVIDIA GeForce 9500 GT

4 Samsung 1 MB - PC 3200 Dim DDR1 - 400 Mhz

Editado por carlosjpalmeida
especificações da máquina

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×