Ir ao conteúdo
  • Cadastre-se
GustavoBrandao

Problema com PING ALTO, conflito de rede?

Recommended Posts

Bom, quando eu estou com o modem(thomson tg508) ligado com o cabo DIRETO no computador, a internet fica ótima e os pings ficam baixos (nos jogos, ficam entre 25 ~ 40).

Porém quando eu ligo o wireless (wi-fi) ou até mesmo o roteador por cabo, a internet fica lenta e o ping oscila muito (de 50~1000). Isso nunca tinha acontecido antes, minha internet é de 10mb...

Creio que haja algum problema de conflito, porque mesmo estando ligado o wi-fi ou roteador, o ping só oscila quando ALGUM OUTRO computador se conecta à rede.

Alguém tem alguma dica, qualquer coisa?

Sou novo no fórum, então se postei na área errada ou alguma coisa me desculpem. Aguardo respostas, obrigado.

OBS: O problema não é no modem wi-fi nem no roteador pois eu testei 3 diferentes e todos apresentaram o mesmo problema quando há mais de um computador conectado à rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×