Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
welingtonCSA

CPU sempre em 60% de uso ....

Recommended Posts

Meu problema resume-se ao uso de cpu do notebook está quase sempre em 48% a 60%, oscilando um pouco acima ou abaixo (as vezes chega a 78%). Resultado lentidão! No momento não há nenhum programa rodando e mesmo assim a cpu fica com essa porcentagem de uso! Procurei no Gerenciador algum processo que pudesse ser fechado mas mesmo fechando alguns desnecessários o consumo persiste. Virus e outras ameaças não há. Como resolver essa questão? Além da lentidão muitas vezes o note trava! Meu processador é o I3 M380 2,53GHz , 4Gb de memória DDR3, Windows 7 Home Basic 64 Bits.

:wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Meu problema resume-se ao uso de cpu do notebook está quase sempre em 48% a 60%, oscilando um pouco acima ou abaixo (as vezes chega a 78%). Resultado lentidão! No momento não há nenhum programa rodando e mesmo assim a cpu fica com essa porcentagem de uso! Procurei no Gerenciador algum processo que pudesse ser fechado mas mesmo fechando alguns desnecessários o consumo persiste. Virus e outras ameaças não há. Como resolver essa questão? Além da lentidão muitas vezes o note trava! Meu processador é o I3 M380 2,53GHz , 4Gb de memória DDR3, Windows 7 Home Basic 64 Bits.

:wacko:

super aquecimento brother... da uma limpada por dentro e troca a pasta térmica... se não resolver escaneie seu pc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×