Ir ao conteúdo
  • Cadastre-se
rmerg

Erro 101 - Esta página da Web não esta disponível

Recommended Posts

Boa tarde,

Estou com um problema a meses, que finalmente está ficando intragável a ponto de ter que criar esse tópico. Achei um semelhante aqui no fórum, mas sem uma solução, simplesmente abandonado. Então vamos ao caso concreto.

Aqui em casa usamos um modem Tchnicolor TG508v2 e um roteador Linksys WRT54G-TM, que ficam ligados noutro cômodo, e tudo funcionava bem.

Ocorre que no ano passado roubaram meu notebook, oportunidade em que parti pra um desktop. Com o auxílio de um primo e algumas sugestões do próprio fórum, montei uma máquina razoável, com placa mãe Gigabyte e i5 2500, para uso de moderado a, esporadicamente, intenso.

Aí começaram minhas quedas de cabelo.

Comprei um Adaptador Wireless da D-Link DWA-125 Wireless N150, e não mais consegui conetar com perfeição à internet.

Sempre por força desse maldito "Esta página da web não está disponível" "Erro 101 (net::ERR_CONNECTION_RESET): A conexão foi redefinida."

Preciso da ajuda de vocês, pois já liguei na operadora e fizeram testes e não encontraram nada. Já desmarquei as caixas nas configurações de proxy e nada, fiz testes de "ping" e apenas algumas falhas. Comprei um outro adaptador, TP-Link, modelo TL-WN722N mas não consegui concluir a instalação, por não ser identificado na USB do PC.

Não quero ter que chegar a comprar uma placa Wireless (apesar de, desde o começo querer uma, mas vendedores afirmarem, categoricamente, que não faria diferente) sem exaurir as possibilidades, especialmente por já ter adquirido 2 adaptadores sem sucesso na empreita.

Observação 01: Vale dizer que, 1) enquanto usava meu Notebook, nunca tive problemas com a conexão; 2) meu primo usa um Notebook e usava um Mac Mini e não tem problemas; 3) Conecto com meu smartphone, com o da minha namorada, meu primo também, e não há queda; 4) Uso, esporadicamente o Notebook da minha namorada, e funciona com perfeição; 5) Estou com o Netbook da minha irmã emprestado e funciona normalmente.

Observação 02: Permaneço no mesmo imóvel, com os mesmos equipamentos de conexão e com as mesmas fiações e conectores. Exatamente o mesmo cenário

Sintomas Até consigo conectar à internet, mas nada que ultrapasse os 3 minutos. Ao abrir, por exemplo, um link em "nova aba", já abre com "Esta página da web não está disponível" "Erro 101 (net::ERR_CONNECTION_RESET): A conexão foi redefinida.", e, após inúmeros "F5" e paciência (30s, 1min, 2 mins, 10s) retoma a página, com erros e mal carregadas.

Downloads pelo navegador até ocorrem, nos momentos de conexão (que não duram mais que 2 mins), mas todos são encerrados por "falha na rede" ou mostrados como concluídos sem realmente ter sido baixado todo o arquivo.

Passei a baixar por torrent, para não perder todo o conteúdo, e as conexões aparecem com menos quedas nele, com mais constância que ao navegar, por vezes aparece o erro no navegador mas continua a baixar o arquivo no torrent.

No gerenciamento de conexões não aparece queda ou perda de sinal, ficando sempre "conectado", o que acho curioso.

Pessoal, quem souber, dá uma ajuda, dispendi um valor considerável pra montar uma máquina razoável e poder curtir tudo, mas acaba tendo mais raiva que prazer.

Obrigado

PS. Pra finalizar o envio dessa abertura de tópico foi uma verdadeira odisséia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×