Ir ao conteúdo
  • Cadastre-se
joaocaetano

WRT310N - configurador linksys não reconhece o cabo ethernet

Recommended Posts

Boa tarde amigos!

Quero ver se meu querido WRT310N (Roteador wi-fi Linksys) que sempre me deu alegrias, está realmente me deixando ou se ainda tem jeito.

Segue o que aconteceu:

1. Internet muito lenta aqui em casa e chamei a NET. (Tenho 10Mbs contratados mas só estava vindo 500kb).

2. Na visita técnica o técnico conectou direto no modem e a conexão estava normal, ou seja, problema no meu WRT310N.

3. Resetei as configurações de fábrica, baixei o SETUP do site da Cisco e fui fazer procedimento para a reconfiguração dele.

4. No momento em que o SETUP pede para eu conectar um cabo de rede entre o notebook e a entrada LAN 1 do WRT310N, eu conecto, mas ele não reconhece que está conectado, e fica esperando por um tempão, até vir uma mensagem dizendo que não há cabo de rede conectado no notebook.

O roteador está ligado, com todas as luzes acesas, como se estivesse normal.

Há algum outro teste para eu tentar fazer funcionar de novo esse bicho?

Obrigado gente, abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×