Ir ao conteúdo
  • Cadastre-se
sacrii

Pc não reinicia, só desliga!

Recommended Posts

Desde terça comecei a ter problema com meu computador. Antes de ir pra faculdade fui tentar ultiliza-lo, ele desligou sozinho e não quis ligar mais, nem mexi e fui pra faculdade. Ao retornar, ele não queria ligar, após algumas tentativas ele ligou, depois desligou de novo. Achei q fosse a fonte e a troquei.

Só que continuo com o mesmo problema, tenho ligar, chegar aparecer a tela da placa mãe, pra acessar a bios, e ele desliga. Depois de umas 3 ou 4 vezes ele liga normal. E se eu botar pra reiniciar, ele apenas desliga, e tenho q repetir o processo de ficar ligando varias vezes.

A configuração é :

processador i5 - 3330

placa de video geforce gtx 660

placa mãe p8h61-m lx3 r2.0

8gb memoria ram kingston

fonte: thermaltake 430w troquei para uma corsair 550w

Compartilhar este post


Link para o post
Compartilhar em outros sites
Desde terça comecei a ter problema com meu computador. Antes de ir pra faculdade fui tentar ultiliza-lo, ele desligou sozinho e não quis ligar mais, nem mexi e fui pra faculdade. Ao retornar, ele não queria ligar, após algumas tentativas ele ligou, depois desligou de novo. Achei q fosse a fonte e a troquei.

Só que continuo com o mesmo problema, tenho ligar, chegar aparecer a tela da placa mãe, pra acessar a bios, e ele desliga. Depois de umas 3 ou 4 vezes ele liga normal. E se eu botar pra reiniciar, ele apenas desliga, e tenho q repetir o processo de ficar ligando varias vezes.

A configuração é :

processador i5 - 3330

placa de video geforce gtx 660

placa mãe p8h61-m lx3 r2.0

8gb memoria ram kingston

fonte: thermaltake 430w troquei para uma corsair 550w

Fala brother beleza?

Você usou sua máquina por quanto tempo com a fonte de 430 w?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara isso ai ta com cara de que ta faltando energia pro seu computador, você usa estabilizador? Vamos começar por onde doi menos o bolso, experimenta testar essa sua máquina com uma fonte boa de uns 600W pra ter certeza de que não é fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
eu usava estabilizador, troquei pra um filtro de linha

estabilizador + fonte fraca pra essa sua configuração de pc é uma combinação fatal, testa a fonte, e posta o resultado pra nós ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

é isso, quando eu achei q era a fonte, eu troquei a de 430 por uma de 550, e troquei o estabilziador pelo filtro, e não mudou :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×